[all]autoalarm


  • Użytkownik archiwalny

    witam <img src="/images/graemlins/uklon.gif" alt="" />problem polega na tym,że po włączeniu centralnego i alarmu po ok. 5sek.wyje syrena autoalarmu.Wszystkie drzwi zamknięte bagażnik i maska.Nie jestem elektronikiem i nie mam pojęcia co może być przyczyną stało się to z dnia na dzień.Alarm i centralny chyba montowany u dilera Durczok ,alarm Cassini modelu nie znam.Jesli macie jakieś pomysły proszę o radę.ss mk3 96 sedan <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    Masz czujnik wstrząsów? Mogła go zalać woda lub wilgoć do niego weszła. Jeśli masz to go odłącz i sprawdź. Ewentualnie czujniki ciśnienia itp jeśli posiadasz.

    Po zamknięciu drzwi maski bagażnika itp lampka wewnątrz gaśnie? Jeśli tak to można odrzucić włączanie alarmu przez czujniki drzwi itp.


  • Użytkownik archiwalny

    Masz czujnik wstrząsów? Mogła go zalać woda lub wilgoć do niego weszła. Jeśli masz to go odłącz
    i sprawdź. Ewentualnie czujniki ciśnienia itp jeśli posiadasz.
    Po zamknięciu drzwi maski bagażnika itp lampka wewnątrz gaśnie? Jeśli tak to można odrzucić
    włączanie alarmu przez czujniki drzwi itp.
    ,gdzie to jest????????? <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    ,gdzie to jest?????????

    haha a ja jasnowidzem jestem <img src="/images/graemlins/gris.gif" alt="" /> ? skąd mam wiedzieć... tam gdzie zamontował monter alarmu w twoim samochodzie <img src="/images/graemlins/wink.gif" alt="" /> jak nie masz możliwości się dowiedzieć kto montował alarm to musisz poszukać...


  • Użytkownik archiwalny

    haha a ja jasnowidzem jestem ? skąd mam wiedzieć... tam gdzie zamontował monter alarmu w twoim
    samochodzie jak nie masz możliwości się dowiedzieć kto montował alarm to musisz
    poszukać...

    wszystko mam pod kolumną kier ale tam sucho


  • Użytkownik archiwalny

    wszystko mam pod kolumną kier ale tam sucho

    no dobra ale może któryś czujnik uległ uszkodzeniu. Odłącz czujniki od centralki alarmu i sprawdź po kolei przez który włącza się alarm...


  • Użytkownik archiwalny

    no dobra ale może któryś czujnik uległ uszkodzeniu. Odłącz czujniki od centralki alarmu i
    sprawdź po kolei przez który włącza się alarm...

    Mam dwa czujniki w kabinie, a gdzie jest reszta?


  • Użytkownik archiwalny

    Mam dwa czujniki w kabinie, a gdzie jest reszta?

    mogly ulec uszkodzeniu czujniki krancowe..czujnik otwarcia drzwi lub czujniki otwarcia klapy lub maski..po uzbrojeniu alarmu centralka zauwaza ze drzwi sa "otwarte" i zaczyna wyc <img src="/images/graemlins/myjzeby.gif" alt="" /> czujniki otwarcia drzwi to takie przyciski w lewym dolnym roku "framugi" zasloniete gumeczkami..a w bagazniku i pod maska musza byc jaies nieseryjne bo seryjnie chyba nie bylo..ale tez jakies przyciski ..tak jak ktos napisal wczesniej trzeba sprawdzic czy dzialaja..po wcisnieciu powinna gasnac lampka w kabinie jesli wlacznik jest ustawiony na srodkowej pozycji


  • Użytkownik archiwalny

    mogly ulec uszkodzeniu czujniki krancowe..czujnik otwarcia drzwi lub czujniki otwarcia klapy lub
    maski..po uzbrojeniu alarmu centralka zauwaza ze drzwi sa "otwarte" i zaczyna wyc czujniki
    otwarcia drzwi to takie przyciski w lewym dolnym roku "framugi" zasloniete gumeczkami..a w
    bagazniku i pod maska musza byc jaies nieseryjne bo seryjnie chyba nie bylo..ale tez jakies
    przyciski ..tak jak ktos napisal wczesniej trzeba sprawdzic czy dzialaja..po wcisnieciu
    powinna gasnac lampka w kabinie jesli wlacznik jest ustawiony na srodkowej pozycji

    jesli drzwi sa otwarte w czasie uzbrajania alarmu to po kilku sekundach centralka odcina czujnik od drzwi. Pozostale czujniki zostaja uzbrojone, wiec alarm nie moze wyc z powodu drzwi to musi byc cos innego, cos co sie uzbraja ale zaraz zostaje zaklucone.
    Tak jest u mnie i chyba w kazdym alarmie bo to nawet w instrukcji pisze.


  • Użytkownik archiwalny

    mogly ulec uszkodzeniu czujniki krancowe..czujnik otwarcia drzwi lub czujniki otwarcia klapy lub
    maski..po uzbrojeniu alarmu centralka zauwaza ze drzwi sa "otwarte" i zaczyna wyc czujniki
    otwarcia drzwi to takie przyciski w lewym dolnym roku "framugi" zasloniete gumeczkami..a w
    bagazniku i pod maska musza byc jaies nieseryjne bo seryjnie chyba nie bylo..ale tez jakies
    przyciski ..tak jak ktos napisal wczesniej trzeba sprawdzic czy dzialaja..po wcisnieciu
    powinna gasnac lampka w kabinie jesli wlacznik jest ustawiony na srodkowej pozycji
    ...lampka w kabinie gaśnie zarówno po zamknięciu drzwi jak również klapy i bagażnika . stawiam na wilgoć tylko gdzie???