[GTi] Zbyt bogata mieszanka benzyny - na LPG ok


  • Użytkownik archiwalny

    Coś mi się ostatnio pojawiło po raz pierwszy. Na benzynie na wolnych obrotach silnik wyraźnie dostaje zbyt bogatą mieszankę i się trzęsie.. no po prostu zalewa. Na LPG jest wszystko w porządku. Na pewno nie jest to układ dolotowy bo by na LPG też tak się działo (tzn nie łapie lewego powietrza).

    Moje podejrzenie pada niestety na przepływomierz ale mam nadzieje, że nie mam racji...

    Jakieś pomysły co to może być ??

    ps. kable WN ostatnio wymieniałem.


  • Użytkownik archiwalny

    Coś mi się ostatnio pojawiło po raz pierwszy. Na benzynie na wolnych obrotach silnik wyraźnie
    dostaje zbyt bogatą mieszankę i się trzęsie.. no po prostu zalewa. Na LPG jest wszystko w
    porządku. Na pewno nie jest to układ dolotowy bo by na LPG też tak się działo (tzn nie
    łapie lewego powietrza).
    Moje podejrzenie pada niestety na przepływomierz ale mam nadzieje, że nie mam racji...
    Jakieś pomysły co to może być ??
    ps. kable WN ostatnio wymieniałem.

    To, że kable nowe każdy wie <img src="/images/graemlins/winner.gif" alt="" />
    Przepływka w mk2 taka sama jak mk3? Może by podmienił od kogoś i by sie jedno wyjaśniło? <img src="/images/graemlins/tongue.gif" alt="" />


  • Użytkownik archiwalny

    Coś mi się ostatnio pojawiło po raz pierwszy. Na benzynie na wolnych obrotach silnik wyraźnie
    dostaje zbyt bogatą mieszankę i się trzęsie.. no po prostu zalewa. Na LPG jest wszystko w
    porządku. Na pewno nie jest to układ dolotowy bo by na LPG też tak się działo (tzn nie
    łapie lewego powietrza).
    Moje podejrzenie pada niestety na przepływomierz ale mam nadzieje, że nie mam racji...
    Jakieś pomysły co to może być ??
    ps. kable WN ostatnio wymieniałem.

    napewno ma za bogata?? <img src="/images/graemlins/hmm.gif" alt="" /> jak to zmierzyles ?? <img src="/images/graemlins/niewiem.gif" alt="" />

    hmm <img src="/images/graemlins/hmm.gif" alt="" /> ja bym zmienil kable WN <img src="/images/graemlins/zakrecony.gif" alt="" /> <img src="/images/graemlins/wink.gif" alt="" />

    serio to wyjmij przeplywomierz odkrec ten plastikowy czarny element i wyczysc z spirytusie DELIKATNIE te dwa druciki i przedmuchaj sprezonym powietrzem zeby nie bylo syfu.
    Potem to samo zrob z otworem duzym i malym w obudowie.

    Powinno poskutkowac <img src="/images/graemlins/OK.GIF" alt="" />

    a jak u ciebie z obrotami na wolnych??


  • Użytkownik archiwalny

    moze ktorys wtryskiwacz jest usyfiony i sie nie domyka?.. <img src="/images/graemlins/niewiem.gif" alt="" /> uroki jazdy na lpg <img src="/images/graemlins/devil.gif" alt="" />

    a w ogole to sprawdzales wskazania lambdy ze twierdzisz ze jest za bogato? <img src="/images/graemlins/myjzeby.gif" alt="" />


  • Użytkownik archiwalny

    poczekaj poczekaj...
    najlepiej sprawdz AFR bedziesz wiedzial czy jest bogato czy nie ???
    Organoleptycznie to bedziesz czul paliwo w spalinach i wydech bedzie czarny oraz bedzie kopcil na czarno...
    Nie koniecznie to wina przepływki...
    Pamietaj jeszcze o sondzie lambda ktorej awaria moze powodowac ze komputer uwaza ze sklad jest zly i zaczyna sam dolewac paliwa... u mnie tak ostatnio bylo... nikt nie wiedzial co sie dzieje... w koncu po jezdzie w trasie zapalil sie check engine i padlo na sonde... wymiana... i problem z glowy... obroty wroocily do normy <img src="/images/graemlins/OK.GIF" alt="" />


  • Użytkownik archiwalny

    poczekaj poczekaj...
    najlepiej sprawdz AFR bedziesz wiedzial czy jest bogato czy nie ???
    Organoleptycznie to bedziesz czul paliwo w spalinach i wydech bedzie czarny oraz bedzie kopcil
    na czarno...
    Nie koniecznie to wina przepływki...
    Pamietaj jeszcze o sondzie lambda ktorej awaria moze powodowac ze komputer uwaza ze sklad jest
    zly i zaczyna sam dolewac paliwa... u mnie tak ostatnio bylo... nikt nie wiedzial co sie
    dzieje... w koncu po jezdzie w trasie zapalil sie check engine i padlo na sonde...
    wymiana... i problem z glowy... obroty wroocily do normy

    Dokładnie śmierdzi spalinami dlatego mechanik też stwierdził, że zbyt bogata mieszanka jest.
    Zawór jeden klekocze więc coś z regulacją hydrauliczną się na nim dzieje chyba.
    Najdziwniejsze jest natomiast, że np teraz wracałem z kina i odpaliłem i kiepsko chodził... potem na LPG ok i potem na benzynie specjalnie jechałem.. no i jak bramę otwierałem to ładnie równo pracował. Ta przypadłość drugi raz sie dziś pojawiła.

    Jeżeli by sie zawór nie domykał albo coś tylko chyba na LPG by to też występowało.
    Możliwe, że to lambda też bo LPG ma własną emulację lambdy i to omija. Jak jechaliśmy na zlot zimowy to po jeździe ze stałą prędkością dłuższy czas zapalało mi się CHECK ENGINE i się okazało, że za uboga mieszanka na LPG była. Obecnie nic takiego nie występuje.

    Na wolnych obrotach właśnie najbardziej to widać tą nierówną pracę i momentami falowanie... po prostu słychać, że się dławi...


  • Użytkownik archiwalny

    Dziś rano to samo co wczoraj wieczorem - chodzi zupełnie normalnie...


  • Użytkownik archiwalny

    Dziś rano to samo co wczoraj wieczorem - chodzi zupełnie normalnie...

    Posłuchaj kolegów i sprawdź co pokazuje sonda lambda. Sprawdź też jej podłączenia elektryczne.


Log in to reply