nie wiadomo czemu gaśnie....


  • Użytkownik archiwalny

    favka prawie idealna ale....hm dzieje sie coś z elektryką ale nie wiem o co biega-w czasie jazdy potrafi zgasnąć,lub jedzie ale z zapaloną kontrolką ładowania i niedziałającym obrotomierzem i kierunkowskazy też nie działają,wiem że są tam jakieś bolączki odnośnie skrzynki bezpieczników... podczas takich objawów uderzyłem ręką w skrzynke bezpieczników i pomogło bo wszystko wróciło do normy ale może ktoś podpowie jak w trwały sposób zapobiec takim objawom???? <img src="/images/graemlins/uklon.gif" alt="" />


  • Użytkownik archiwalny

    Wymontuj skrzynkę z bezpiecznikami a następnie popraw wszystkie luty na ścieżkach.

    Odnośnie kontrolki ładowania to sprawdź jakie ma napięcie akumulator przy pracującym silniku na biegu jałowym i włączonych światłach mijania.


  • Użytkownik archiwalny

    Witaj.

    Odkręć skrzynkę bezpieczników i sprawdź czy nie ma na płytce popękanych ścieżek oraz luty gniazd przekaźników i pozostałe. Czasami zdarza się, że nie ma przejścia i dzieją się wtedy różne dziwne rzeczy z elektryką. Miałem podobny przypadek u siebie, nie miało dobrego styku gniazdo przekaźnika od świateł i często zdarzało się, że światła gasły (przy okazji dało się słyszeć "terkotanie" przekaźnika). Może tam jest problem skoro puknięcie w moduł bezpieczników poprawił sytuację w Twoim przypadku.

    Pzdr,
    Narozny


  • Użytkownik archiwalny

    favka prawie idealna ale....hm dzieje sie coś z elektryką ale nie wiem o co biega-w czasie jazdy
    potrafi zgasnąć,lub jedzie ale z zapaloną kontrolką ładowania i niedziałającym
    obrotomierzem i kierunkowskazy też nie działają,wiem że są tam jakieś bolączki odnośnie
    skrzynki bezpieczników... podczas takich objawów uderzyłem ręką w skrzynke bezpieczników i
    pomogło bo wszystko wróciło do normy ale może ktoś podpowie jak w trwały sposób zapobiec
    takim objawom????

    Przelutuj gniazda przekaznikow... U mnie byl identyczny objaw i to pomoglo (u mnie jedna nozka przekaznika sie oderwala od płytki)


  • Użytkownik archiwalny

    nawet nie wiedziałem że jest to na płytce bo zewnątrz nie widać tego ale postąpiłem zgodnie ze wskazówkami i rozebrałem skrzynkę i przelutowałem profilaktycznie wszystkie luty i zobaczymy jaki to da efekt w eksploatacji

    <img src="/images/graemlins/waytogo.gif" alt="" />
    ale jednak mój optymizm był przedwczesny,i po krótkiej jezdzie jak złapały go wcześniejsze objawy tak już nawet stukanie w skrzynke nie pomaga-może jakieś inne pomysły ktoś podrzuci???
    tyle co z mądrych książek wyczytałem to wszystkie te urządzenia opierają się o bezpiecznik nr 3

    <img src="/images/graemlins/winner.gif" alt="" /> i tym razem okazało sie że całkowicie zawiesił sie przekaznik i to chyba on od początku był przyczyną tych niedomagań <img src="/images/graemlins/yay.gif" alt="" /> ale najważniejsze że już favka śmiga jak dawniej


Log in to reply