Zapalanie favorit po wymianie silownika Pierburg


  • Użytkownik archiwalny

    Witam problem polega na tym ze po wymianie w gazniku silownika ssania Pierburg auto zapala dopiero za drugim razem. Na starym silowniku zapalalo od razu. Szczeline (klapki ssania) ustawilem na 2 mm przy zadzialanym silowniku. Niestety nie mozna sprawdzic na starym bo pekl plastik i wyleciala sruba regulacji. Prosze o info na ile nalezy wyregulowac szczeline klapki tak zeby auto zapalalo lepiej.


  • Użytkownik archiwalny

    Witam problem polega na tym ze po wymianie w gazniku silownika ssania Pierburg auto zapala
    dopiero za drugim razem. Na starym silowniku zapalalo od razu. Szczeline (klapki ssania)
    ustawilem na 2 mm przy zadzialanym silowniku. Niestety nie mozna sprawdzic na starym bo
    pekl plastik i wyleciala sruba regulacji. Prosze o info na ile nalezy wyregulowac szczeline
    klapki tak zeby auto zapalalo lepiej.
    powinna być na 2 mm, najlepiej sprawdza się wiertłem 2mm


  • Użytkownik archiwalny

    powinna być na 2 mm, najlepiej sprawdza się wiertłem 2mm
    Wg ksiazki Maliny szczelina powinna byc 2,5 +- 1 mm i tyle ustawilem Zaraz po odpaleniu auto ma bardzo niskie obroty po ok 5 sek obroty wskakuja na 1500. Moze przyczyna lezy w termozaworze otwierania silownika ssania.


  • Użytkownik archiwalny

    A jak dokładnie zachowuje się klapka ? Powinno być tak że jak gasisz gorący silnik to klapka jest w pozycji otwartej. Potem jak silnik jest zimny wciskasz i puszczasz pedał gazu żeby włączyć ssanie i klapka powinna się zamknąć pod wpływem nacisku sprężyny bimetalicznej. Potem po odpaleniu silnika klapka powinna się od razu uchylić tak aby była szczelina, klapka uchyla się bo ją ciągnie siłownik podciśnienia. Czy klapka uchyla się lekko od razu po odpaleniu silnika czy jest to opóźnienie 5 sek o którym piszesz? Następnie wraz z upływem czasu płyn chłodzący jest coraz cieplejszy, ogrzewa sprężynę bimetaliczną a ta się rozszerza i klapka stopniowo otwiera się aż do maksimum. Jednocześnie sprężyna przesuwa krzywkę która blokuje zamknięcie przepustnicy czyli automatycznie dodaje gazu, ale z czasem coraz mniej, aż śruba spadnie z krzywki , przepustnica zamknie się całkowicie i silnik pracuje na biegu jałowym. Paliwo wtedy podawane jest przez mały otwór który jest blokowany elektrozaworem.

    Co masz na myśli "termozaworze otwierania silownika ssania"
    Chodzi Ci o sprężynę bimetaliczną ? Siłownik ssania otwiera się wyłącznie na zasadzie podciśnienia w gaźniku i ma za zadanie lekko uchylić klapkę. Sprężyna bimetaliczna ma za zadanie sterowanie klapką w zależności od temperatury silnika, oraz krzywką do sterowania przepustnicą. Oprócz płynu z chłodnicy sprężyna jest też podgrzewana przez uzwojenie grzewcze (drut oporowy zwinięty w spiralę) podłączone do zasilania z zapłonu.


  • Użytkownik archiwalny

    Klapka ssania zachowuje sie dokladnie tak jak opisales tzn przy odpalaniu zimnego silnika po nacisnieciu gazu klapka zamyka sie calkowicie. Jezeli nacisne recznie ciegno silownika ssania to zamknieta klapka uchyla sie na ok 2mm. Termozawor to element ktory w zaleznosci od temperatury albo zamyka sie calkowicie (wowczas silownik ssania moze uchylic klapke) lub po ogrzaniu otwiera sie uniemozliwiajac prace silownika ssania. Co do mojego problemu auto ciezko zapala a zaraz po dopaleniu sa niskie obroty dopiero po chwili obroty wskakuja na 1500. Praca na benzynie wyglada identycznie tyle ze auto troche lepiej zapala ale na poczatku obroty sa niskie. Szukam w ksiazce Maliny i jedyne co przychodzi mi do glowy niewlasciwie ustawiona szczelina klapki ssania.


  • Użytkownik archiwalny

    Dzisiaj znowu grzebalem w samochodzie i w czasie obserwacji zauwazylem ze w czasie krecenia rozrusznikiem nie uchylala sie klapka ssania. Podcisnienie jest silownik szczelny (zatkalem drugi otwor silownika) i nic silownik nie wykonuje ruchu. Wyglada ze w kolektorze jest za male podcisnienie zeby zadzialac silownik. Wziolem jeszcze akumulator do ladowania bo byc moze obroty w czasie rozruchu sa za niskie = male podcisnienie. <img src="/images/graemlins/sciana.gif" alt="" /> Macie moze jakies pomysly


  • Użytkownik archiwalny

    Dzisiaj znowu grzebalem w samochodzie i w czasie obserwacji zauwazylem ze w czasie krecenia
    rozrusznikiem nie uchylala sie klapka ssania. Podcisnienie jest silownik szczelny (zatkalem
    drugi otwor silownika) i nic silownik nie wykonuje ruchu. Wyglada ze w kolektorze jest za
    male podcisnienie zeby zadzialac silownik. Wziolem jeszcze akumulator do ladowania bo byc
    moze obroty w czasie rozruchu sa za niskie = male podcisnienie. Macie moze jakies
    pomysly

    A brałeś pod uwagę że gdzieś ciągnie lewy luft? Bo na to by wychodziło. Musiałbyś wymienić wszystkie węże od podciśnienia (od serwa, aparatu zapłonowego, te od ssania no i uszczelkę pod gaźnikiem).


Log in to reply