pomocy bardzo prosze


  • Użytkownik archiwalny

    dostałam favoritkę 136 rocznik 90 darowana więc nie mam zastrzeżeń- ale mam problem z ruszaniem .humorzaste to autko,albo ja za nerwowa jestem.Nie chce odpalać nie tyko jak jest wilgotno bywa że jak odpali to potem nie mogę wrócić do domu bo drugi raz nie rusza. zwalałam na akumulator że za słaby ale to nie to sprawdzał mi mechanik doładował, alternator-ładuje,wymienił mi miesiąc temu bendix(chyba napisałam poprawnie)przy rozruszniku i znów wczoraj nie mogłam ruszyć spod marketu;-)widać moje autko nie lubi zakupów. dziś kupiłam przewody wysokiego napięcia i wymienił mi ale ona dalej swoje. co jej dolega?ja już nie mam pomysłu a tak poważnie to zaczynam się bać wsiadać bo wyjadę i nie wrócę. będę wdzięczna za podpowiedzi. <img src="/images/graemlins/sciana.gif" alt="" />


  • Użytkownik archiwalny

    My też serdecznie witamy <img src="/images/graemlins/526.gif" alt="" />
    piszesz, że raz odpala raz nie - rozumiem, że rozrusznikiem kręci
    w tym wypadku odstawiam aparat zapłonowy a właściwie cewkę aparatu
    gdy jest walnięta takie cuda się dzieją ale najpierw sprawdź w komorze silnika po lewej stronie czy wszystkie kabelki dobrze się trzymają w module i czy jakiś nie jest luźny lub się nie wysunął oraz kable na cewce zapłonowej


  • Użytkownik archiwalny

    Witam!
    A może najpierw koleżanka DOKŁADNIE opisze jak odpala auto - czy cos robi z pedałem gazu - temat juz prawie odwieczny, ale wielu ludzi poległo przy odpalaniu Favoritki, ze względu na brak wiedzy o automatycznym ssaniu - o jego prawidłowym uruchamianiu.
    Mnie już zbytnio się nie chce na ten temat pisać - ileż to juz razy........

    <img src="/images/graemlins/gris.gif" alt="" />

    Może w tym jest problem...


Zaloguj się, aby odpowiedzieć