problem z nie wiem czym napęd


  • Użytkownik archiwalny

    witam, może ktoś pomoże,
    od kilku dni pojawil sie w mej frytce nastepujacy problem, podczas ruszania pod podlaga z prawej strony, str pasazera slychac i czuc drgania jakby ktos wiertrke z udarem zalaczyl, aby tego efektu nie bylo musze bardzo powolutku ruszyc, inaczej cale auto drzy na 1 i 2 biegu, myslalem ze to przeglub daje takie efekty jak sie wykonczy wymienilem na nowy efekt nie ustal, z dnia na dzien jest coraz gorzej chcac ruszyc pod gorke zbiera sie jakby tylko lewym kolem, zas szybkie puszczenie sprzegla rowniez zakreci tylko lewym kolkiem pod prawym wertarka....
    nie mam pojecia co sie dzieje, co jest do wymiany, jakie koszty ?
    mam nadzieje ze ktos po tym haotycznym opisie pomoze...
    moj mail [email protected]


  • Użytkownik archiwalny

    Może być zawieszenie silnika wytrzepane - zwłaszcza tzw. "lizak" od dołu, lub poducha w pompie wody.
    Może być również np. przegnite mocowanie wahacza i zwyczajnie blacha (to co z niej zostało) wygina się i trze.
    Wreszcie może być coś ze skrzynią biegów, a dokładnie z przekładnią główną, ale zacznij od powyższych punktów - bardziej prawdopodobne.


  • Użytkownik archiwalny

    Może być zawieszenie silnika wytrzepane - zwłaszcza tzw. "lizak" od dołu, lub poducha w pompie
    wody.
    Może być również np. przegnite mocowanie wahacza i zwyczajnie blacha (to co z niej zostało)
    wygina się i trze.
    Wreszcie może być coś ze skrzynią biegów, a dokładnie z przekładnią główną, ale zacznij od
    powyższych punktów - bardziej prawdopodobne.

    zawieszenie silnika tyle co bylo zrobione,
    pompa wody nowa, pow wahaczami wyspawane i wzmocnione....
    co do skrzyni nie mam pewnosci,
    chociaz zauwazylem ostatnio ze pojawily sie pewne problemy...
    tj na 5 biegu zaczyna byc slychac gwizd, coraz ciezej wrzucalo sie wsteczny musialem podciagnac sprzeglo... nie wiem puki co czego dalej sie domyslac, chyba udam sie do warszatatu moze wkoncu zidentyfikuje problem.....


  • Użytkownik archiwalny

    Witam,

    problem został rozwiązany okazalo sie jak kolega trafnie pisal iz przyczyna
    jest guma w pompie wody, nie bralem zbytnio tego pod uwage poniewaz niedawno
    wymienialem pompe wody na nowa i nawet nie pomyslalbym iz po 2 mcach pompa wytrzepie poduche.
    w kazdym badz razie problem rozwiazany wymienilem pompe na nowa dla pewnosci,
    z gory dzieki za trafna podpowiedz <img src="/images/graemlins/smile.gif" alt="" />


Log in to reply