[Alto 1.0] Dymi po wymianie oleju


  • Użytkownik archiwalny

    Samochód Suzuki Alto 1.0i. Uszczelaniełem miske olejową patą silikono-podobną (do takich rzeczy), bo w tym modelu nie występuje tam uszczelka. Wymieniłem także filtr. Stary olej wywalilem, wlałem ~3.3l nowego oleju.
    I co ?
    Przy odpalaniu rzuca taką chmurą dymu jakby się samochód palił, kontrolka nie świeci. Z bagnetem dziwna sprawa, raz pokazuje, że mam za dużo, raz, żę w ogóle nie mam ...
    Boje się jeździć ...


  • Użytkownik archiwalny

    Przy odpalaniu rzuca taką chmurą dymu jakby się samochód palił, kontrolka nie świeci. Z bagnetem
    dziwna sprawa, raz pokazuje, że mam za dużo, raz, żę w ogóle nie mam ...
    Boje się jeździć ...

    Może wlałeś olej do baku <img src="/images/graemlins/hehe_.gif" alt="" /> Żartuję.
    Olej sprawdzaj parę minut po wyłączeniu silnika, jak już spłynie do miski.


  • Użytkownik archiwalny

    Może wlałeś olej do baku Żartuję.
    Olej sprawdzaj parę minut po wyłączeniu silnika, jak już spłynie do miski.

    To ile ma chodzić, żebym mógł sprawdzić ?


  • Użytkownik archiwalny

    to nie o to biega ile auto ma chodzic zanim sprawdzisz bo mozesz sprawdzic przed uruchomieniem, wazne jest zeby samochod chwile odstal zeby olej zdarzyl splynac do miski olejowej i wtedy sprawdz na bagnecie ile masz. Jak sprawdzasz zaraz po wylaczeniu silnika (zanim olej splynie do miski) to wiadomo ze calutki bagnet bedziesz mial mokry. Odczekaj powiedzmy te 5-10 minut wyjmij bagnet wytrzyj go do sucha, wloz z powrotem, jeszcze raz wyciagnij i bedziesz wiedzial dokladnie ile masz oleju


  • Użytkownik archiwalny

    To ile ma chodzić, żebym mógł sprawdzić ?
    Jak masz nadal problem to mogę podjechać rzucić okiem


  • Użytkownik archiwalny

    Jak masz nadal problem to mogę podjechać rzucić okiem

    Narazię dzięki, rano sprawdze. Mysle, że sobie poradze.

    A to, że dymi to za dużo oleju, tak ?


  • Użytkownik archiwalny

    Narazię dzięki, rano sprawdze. Mysle, że sobie poradze.
    A jaki ten olej wlałeś ?


  • Użytkownik archiwalny

    A jaki ten olej wlałeś ?

    Mobil Super S 10W-40


  • Użytkownik archiwalny

    Mobil Super S 10W-40
    A wcześniej kto tam i co lał? jesteś pierwszym właścicielem ?


  • Użytkownik archiwalny

    A wcześniej kto tam i co lał? jesteś pierwszym właścicielem ?

    Samochód jest sprowadzany. Wczęsniej to ktoś chyba nie wiedział, że trzeba olej wymieniać, musiałem czyścić komore zaworową z 10mm ogaru, olej był jak smoła. Dziwie się, że się silnik nie zatarł. Ale wcześniej żadnych oznak nie dawał, nie dymił ani nic.
    PS. Jeszcze simering na wale mam do wymiany bo mi troche oleju temtędy ucieka.


  • Użytkownik archiwalny

    a jaki to rocznik i przynajmniej w wersji oficjalnej przebieg? Pytam bo mozliwe ze auto juz zdarzylo przejsc na olej mineralny i teraz jak wlales polsyntetyk to rozczelnilo silnik. Zobaczysz czy wraz z dymieniem bedzie bral olej- to jest bardzo pesymistyczna wersja ale jakos to mi przyszlo go glowy


  • Użytkownik archiwalny

    a jaki to rocznik i przynajmniej w wersji oficjalnej przebieg? Pytam bo mozliwe ze auto juz
    zdarzylo przejsc na olej mineralny i teraz jak wlales polsyntetyk to rozczelnilo silnik.
    Zobaczysz czy wraz z dymieniem bedzie bral olej- to jest bardzo pesymistyczna wersja ale
    jakos to mi przyszlo go glowy

    Rok 1997, przebieg autentyczny 75 000.


  • Użytkownik archiwalny

    Rok 1997, przebieg autentyczny 75 000.
    Skąd wiesz, że autentyczny? Źle to wygląda, żeby przy takim przebiegu zrobił się taki nagar. Chyba, że ktoś dolał jakiegoś specyfiku, żeby było cacy

    <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    no mi tez cos sie nie zgadza, a jaki byl wczesniej olej i czy jest pewne ze akurat taki jak myslisz?


  • Użytkownik archiwalny

    Skąd wiesz, że autentyczny? Źle to wygląda, żeby przy takim przebiegu zrobił się taki nagar.
    Chyba, że ktoś dolał jakiegoś specyfiku, żeby było cacy

    Samochodem jeździła kobieta, tylko po mieście.
    Myśle, że zamiast wymieniać, ona dolewała oleju aż do tej pory. No nic, komora zaworowa wyczyszczona, miska olejowa również, filtr wymieniony, nowy olej zalany.
    Czy dymi dlatego, że za dużo oleju nalałem czy mogło się coś uszkodzić ?
    Dodam jeszcze, że 2-3 kanały olejowe były przytkane jak pierwszy raz odkręciłem pokrywe zaworów.

    Nie mam pojęcia jaki olej był lany wcześniej.


  • Użytkownik archiwalny

    Nie mam pojęcia jaki olej był lany wcześniej.

    no i tu moze bys pies pogrzebany, w takich sytuacjach gdy nie wie sie co bylo wczesniej to zawsze leje sie mineralny 15W


  • Użytkownik archiwalny

    No i spotkała mnie wielka NIEspodzianka. Chciałęm dokręcić mocniej śróbe przy pokrywie zaworów bo była poluzowana, i kręciła się dość lekko, aż tu nagle patrze i zrobiła się obok sruby dziura w którą można palca włożyć!
    Cholera, Alto to mało popularny samochód i nie znajde takiej pokrywy. Na allegro jest cały silnik za 1250, a w ASO za pokrywe będą chcieli dosc sporo. Co robić ? Da się jakoś połatać aluminium ?


  • Użytkownik archiwalny

    No i spotkała mnie wielka NIEspodzianka. Chciałęm dokręcić mocniej śróbe przy pokrywie zaworów
    bo była poluzowana, i kręciła się dość lekko, aż tu nagle patrze i zrobiła się obok sruby
    dziura w którą można palca włożyć!
    Cholera, Alto to mało popularny samochód i nie znajde takiej pokrywy. Na allegro jest cały
    silnik za 1250, a w ASO za pokrywe będą chcieli dosc sporo. Co robić ? Da się jakoś połatać
    aluminium ?

    Poszukaj wśród całych Swiftów na części które stoją na Allegro.
    Spróbuj jeszcze TUTAJ
    Natomiast co do objawów: myślę tak jak przedmówcy, że prawdopodobnie albo się silnik rozszczelnił (po wymianie oleju), albo był tam wlany jakiś motodoktor <img src="/images/graemlins/sick_.gif" alt="" />


  • Użytkownik archiwalny

    No i spotkała mnie wielka NIEspodzianka. Chciałęm dokręcić mocniej śróbe przy pokrywie zaworów
    bo była poluzowana, i kręciła się dość lekko, aż tu nagle patrze i zrobiła się obok sruby
    dziura w którą można palca włożyć!
    Cholera, Alto to mało popularny samochód i nie znajde takiej pokrywy. Na allegro jest cały
    silnik za 1250, a w ASO za pokrywe będą chcieli dosc sporo. Co robić ? Da się jakoś połatać
    aluminium ?

    Normalnie aluminium można pospawać, jeśli jest się czego chwycić. Tylko nie próbuj zwykłym MIGiem <img src="/images/graemlins/cool.gif" alt="" />


  • Użytkownik archiwalny

    Przypominam, że samochód to Suzuki Alto, nie Swift.
    A czy moze w Swiftach były montowane silniki G10B ? A może G10A ma taką samą pokrywe silnika ?
    Jak nie to będe spawać ...


Log in to reply