stacyjka w fav


  • Użytkownik archiwalny

    witam
    jak sie dostac do stacyjki w fav???
    dzis mi sie popsula - nie moge przekrecic kluczyka do pozycji 2, wlacza sie tylko zaplon czyli 1.
    musze to zrobic dzis bo jutro dyzur w robocie a pozniej wyjazd w trase

    pomozecie???


  • Użytkownik archiwalny

    Witam o ile dobrze pamietam ale moge sie mylić robiłem to baardzo dawno temu. wkład do stacyjki siedzi na wcisk za tym w co wkładasz kluczyc. i tu niewiem od góry albo od dołu wkręcona jest malutka śrubka przez obudowe do tego wkładu elektrycznego. śrubka ta nie ma łepka tylko ma nacięci na płaski malutki śrubokręt. Taki nie wystający bolec zapobiegający wypadniecia wkładu i jego obracaniu. Myślę że jakbyś wyjoł liczniki to tedy byś mógł wszystko zrobić. Wkład do stacyjki chyba 30 zeta kosztuje. U mnie się przekręcało ale niechciał zapalać. Pozdrawiam i życzę szybkiego usunięcia nieprawidłowości hehe <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    witam
    jak sie dostac do stacyjki w fav???
    dzis mi sie popsula - nie moge przekrecic kluczyka do pozycji 2, wlacza sie tylko zaplon czyli
    1.
    musze to zrobic dzis bo jutro dyzur w robocie a pozniej wyjazd w trase
    pomozecie???

    Djkac częściowo dobrze napisał. Z tym, że jego opis dotyczy tej części z elektrycznymi stykami. Od przodu masz część z kluczykiem, czyli jakby normalny zamek/wkładka. I teraz nie wiadomo, czy tu coś nawaliło, że nie można przekręcić. Od tyłu do tej części z kluczykiem jest wciśnięta i przykręcona dwoma wkręcikami bez łepka ta część elektryczna. I w niej też mogło coś nawalić, że się nie kręci. Tą tylną część (zapodam zdjęcie) można wyjąć, tylko, że trzeba zdjąć dolną osłonę kolumny kierowniczej. Wtedy będzie widać stacyjkę i jej okablowanie. Żeby ją wyjąć trzeba powyciągać kable (zapisz co do czego wpięte), potem od dołu trzeba na oko namierzyć i zrobić niewielki otworek w plastiku obudowy ( i tak go później nie widać) pod mały płaski śrubokręt i poluzować tą śrubkę. Następnie chwycić za stacyjkę i delikatnie wysuwać tyłem do góry, aż wyjdzie z kołnierza tej części z kluczykiem. Nie trzeba przy tym sposobie luzować tej górnej śrubki.
    Mnie się tak udało wymienić elektrykę stacyjki, jak mi nit puścił i odpadły główne kable plusowe.


  • Użytkownik archiwalny

    To jest zdjęcie tej walniętej stacyjki... W dolnej części widać jeden z otworków do kontrowania/przykręcenia.

    Ale tak w ogóle problem może być niestety w części z kluczykiem. Demontaż tego to makabra. Nie robiłem tego, czytałem opis. A czy może próbowałeś w zamek kluczykać psiknąć coś np.: WD40? Może trzeba zamek nasmarować? A może innym kluczykiem z zapasowego kompletu ? Może zapadka się jakaś zawiesiła i dlatego ?


  • Użytkownik archiwalny

    zrobione:)!!!!
    co prawda zajelo mi to wiecej czasu niz przy wymianie trybikow w liczniku ale dziala. <img src="/images/graemlins/20.gif" alt="" />
    co do awari:
    problem tkwil w tej czesci stacyjki co mi zdjecie wkleiles.
    po rozebraniu stwierdzilem peknieta (odksztalcona) sprezyne ktora powoduje ze kluczyk powraca z pozycji "rozruch" na "zaplon", ale to nie wszystko - jest tam takze pracujaca zapadka ktora z niewiadomych powodow zmieniala swoje polozenie i to tu tkwil problem.
    W domciu patrzac jak to dziala na sucho zauwazylem po kolejnych probach ze ow zapadka pozwala obrocic sie kluczykowi tylko do pozycji "zaplon" - do "rozruchu" dojsc nie chciala bo sie blokowala <img src="/images/graemlins/wino.gif" alt="" />
    wywalilem ta zapadke, zrobilem nowa sprezyne z drutu i hula ..... <img src="/images/graemlins/20.gif" alt="" /> ale co sie nawpienialem to moje, zwlaszcza ze 2 razy montowalem to ustrojstwo do auta, robilem kontrole 5 razy palil a za 6 razem tylko zaplon.

    gdyby ktos mial problem z tym dziadostwem chetnie pomoge swoim doswiadczeniem:)
    <img src="/images/graemlins/food.gif" alt="" /> <img src="/images/graemlins/uklon.gif" alt="" /> <img src="/images/graemlins/winner.gif" alt="" /> <img src="/images/graemlins/bravo.gif" alt="" />


  • Użytkownik archiwalny

    zrobione:)!!!!
    co prawda zajelo mi to wiecej czasu niz przy wymianie trybikow w liczniku ale dziala.
    co do awari:
    problem tkwil w tej czesci stacyjki co mi zdjecie wkleiles.
    po rozebraniu stwierdzilem peknieta (odksztalcona) sprezyne ktora powoduje ze kluczyk powraca z
    pozycji "rozruch" na "zaplon", ale to nie wszystko - jest tam takze pracujaca zapadka ktora
    z niewiadomych powodow zmieniala swoje polozenie i to tu tkwil problem.
    W domciu patrzac jak to dziala na sucho zauwazylem po kolejnych probach ze ow zapadka pozwala
    obrocic sie kluczykowi tylko do pozycji "zaplon" - do "rozruchu" dojsc nie chciala bo sie
    blokowala
    wywalilem ta zapadke, zrobilem nowa sprezyne z drutu i hula ..... ale co sie nawpienialem to
    moje, zwlaszcza ze 2 razy montowalem to ustrojstwo do auta, robilem kontrole 5 razy palil a
    za 6 razem tylko zaplon.
    gdyby ktos mial problem z tym dziadostwem chetnie pomoge swoim doswiadczeniem:)

    No to super, że dałeś radę. Ale jak Cię znam, to grzebałeś sam, zrobiłeś, wróciłeś do domu i dopiero poczytałałeś nasze wypociny........ <img src="/images/graemlins/rotfl.gif" alt="" /> Nie, nie już nic nie mów ..... <img src="/images/graemlins/hahaha.gif" alt="" /> <img src="/images/graemlins/bravo.gif" alt="" />


  • Użytkownik archiwalny

    No to super, że dałeś radę. Ale jak Cię znam, to
    grzebałeś sam, zrobiłeś, wróciłeś do domu i dopiero
    poczytałałeś nasze wypociny........ Nie, nie już
    nic nie mów .....

    z innej beczki - czemu nie odpowiadasz w gg???


  • Użytkownik archiwalny

    z innej beczki - czemu nie odpowiadasz w gg???

    Aaaaaaaaaaa kiedy>?......... Bo mnie tam nie ma......


Log in to reply