gaźnik, pompa paliwa czy coś jeszcze


  • Użytkownik archiwalny

    zacznę od początku w nowym wątku. podczas ostatnich mrozów nie mogłem odpalić padł rozrusznik, jak juz go załozyłem autko nadal nie chciało zapalić wlałem wiec bene prosto w gaźnik i zadziałało, silnik pracował ładnie na gazie i na benzynce. nastepnego dnia juz zaczał wariować rano odpalał ładnie ale jak sie już rozgrzał to na benie nie trzymał wcale obrotów na biegu jałowym a na gazie utrzymywał w okolicach 2000, wyczysciłem gaźnik bo moze dysza biegu jałowego przytkana ale to tez nie pomogło, posprawdzałem połączenia ze moze jest jakiś elektrozawór biegu jałowego czy coś w tym stylu nie znalazłem niczego dziwnego, dziś chciałem odpalić i nic, mysle wleje w gaźnik odkreciłem węzyk od pompki paliwa ten ci idzie do tego zbiorniczka przy gaźniku, pompuje ręcznie i ani kropli, słychać tylko jakieś dziwne skrzypienie. brak beny raczej wykluczam bo wlałem kilka dni temu 5 literków tak zeby było na rozruch.
    jakie macie pomysły ?
    pozdro


  • Użytkownik archiwalny

    siemka akurat jstem w temacie pompki paliwa, konstrukcja tego ustrojstwa jest banalna, łatwo ja wymontowac i sprawdzić. no np z tego co ja zauważyłem: pompa ma przeponke no i podstawa nie moze być dziorawa, dalej.. w pokrywie pompy znajduja sie zaworki ktore przepuszczaja paliwo tylko w jedna strone wiec mozna sprawdzić np dmuchając czy powietrze wychodzi z pompy ale czy np sie nie cofa bo wtedy mysle pompa wogole by nie podawała paliwa jesli powietrze przez pompe dmuchało by w 2 strony.te zaworki sa niewymienialne wrazie czego trzeba kupić cała nową pokrywe pompy.hmm nic mi wiecej do głowy nie przychodzi. Wykre sobie pompe i obadaj co w niej nop moze byc nie tak pozdrawiam!! jakby co pytaj o nia moze czegos nie napisałem heh <img src="/images/graemlins/waytogo.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    pompke obczaje jutro bo dzis zaczyna sie ściemniać i paluszki marzną, już bym wolał naprawić tą pompkęi miec spokój niz znowu czegoś szukać
    dzieki i pozdro



  • jakies fatum na te pompki czy co? <img src="/images/graemlins/niewiem.gif" alt="" /> mi niedawno tez pompka nawalila co opisywalem w wsoim poscie

    a sprawdzales olej... jesli nie to zapraszam tutaj


  • Użytkownik archiwalny

    siemka akurat jstem w temacie pompki paliwa, konstrukcja tego ustrojstwa jest banalna, łatwo ja
    wymontowac i sprawdzić. no np z tego co ja zauważyłem: pompa ma przeponke no i podstawa nie
    moze być dziorawa, dalej.. w pokrywie pompy znajduja sie zaworki ktore przepuszczaja paliwo
    tylko w jedna strone wiec mozna sprawdzić np dmuchając czy powietrze wychodzi z pompy ale
    czy np sie nie cofa bo wtedy mysle pompa wogole by nie podawała paliwa jesli powietrze
    przez pompe dmuchało by w 2 strony.te zaworki sa niewymienialne wrazie czego trzeba kupić
    cała nową pokrywe pompy.hmm nic mi wiecej do głowy nie przychodzi. Wykre sobie pompe i
    obadaj co w niej nop moze byc nie tak pozdrawiam!! jakby co pytaj o nia moze czegos nie
    napisałem heh

    DOBRZE GADA W GÓRĘ DZIADA !!!!! <img src="/images/graemlins/hehe_.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/pub2.gif" alt="" />


  • Użytkownik archiwalny

    jakies fatum na te pompki czy co? mi niedawno tez pompka nawalila co opisywalem w wsoim poscie
    a sprawdzales olej... jesli nie to zapraszam tutaj

    własnie sprawdziłem pompke, membrana jast cała, jedyne co mnie zastanawia to fakt ze jak rozkręciłem pomke to pod membrana było troche syfu a po tym jak pokręciłem tą spręzyna co jest pod membraną to skok dźwigienki od ręcznego pompowania zauważalnie sie porawił. jeszcze jeden fakt taki ze śruby można było na upartego odkręcić palcami.
    po tym jak skręciłem pomke załozyłem wezyk doprowadzający paliwo, pompowałem i nic czyżbym nie miał ani kropli juz w baku <img src="/images/graemlins/wino.gif" alt="" /> wychlała wszystko <img src="/images/graemlins/gris.gif" alt="" /> i tu mi sie nasuwa kolejne nurtujace pytanko czy fakt ze w baku paliwo sie kończyło mógł byc byc przyczyną braku obrotów na biegu jałowym po rozgrzaniu bo skoro tak to na czym autko odpalało rano <img src="/images/graemlins/niewiem.gif" alt="" />
    później zaleje 5 literków i sie zobaczy
    pozdro


  • Użytkownik archiwalny

    tak wiec zalałem 5 literków przepompowałem ręcznie <img src="/images/graemlins/wino.gif" alt="" /> <img src="/images/graemlins/hehe_.gif" alt="" /> paliwo zaczęło bulgotac w gaźniku ale i tak nie odpaliłem, dopiero jak wlałem bezposregnio w gaźnik to zaskoczyła ( chyba to polubiła ) zmieniłem później na gaz silnik sie rozgrzał i znów benzynke i dalej nie trzyma obrotów i juz nie mam pojecia co jeszcze <img src="/images/graemlins/sciana.gif" alt="" />
    pomysle nad tym przy <img src="/images/graemlins/piwo.gif" alt="" />
    pozdro


  • Użytkownik archiwalny

    dziś rano pojechałem do pracy, podjechał też ziom swiezo zakupiona frtyką zajrzałem pod maske do i <img src="/images/graemlins/hehe_.gif" alt="" /> <img src="/images/graemlins/szok.gif" alt="" /> zielony kabelek który jest połączony z jakąs tak wtyczką u mnie się odłączył najprawdopobnie w dniu jak zabierałem aq do domku na noc i nie zauważyłem tego. kabelek sobie wisiał sprytnie ukryty w rogu a ja jak sprawdzałem połączenia kabelków sprawdzałem te podpięte i ze lużna wtyczka nie wzbudziła we mnie zadnych podejrzeń. to ja jej gaźnik wyczysciłem i pompe paliwa <img src="/images/graemlins/screwy.gif" alt="" /> a to tylko kabelek był wszystkiemu winny <img src="/images/graemlins/gris.gif" alt="" />
    pozdro


  • Użytkownik archiwalny

    dziś rano pojechałem do pracy, podjechał też ziom swiezo zakupiona frtyką zajrzałem pod maske do
    i zielony kabelek

    a to pierd... kabelek <img src="/images/graemlins/hehe_.gif" alt="" />
    a gdzie on dokladnie jest podłączony?


  • Użytkownik archiwalny

    a to pierd... kabelek
    a gdzie on dokladnie jest podłączony?

    z tyłu gaźnika jest zawór elektromagnetyczny odcinający paliwo coś tam, nie wiem dokładnie jak sie nazywa, do niego jest podłaczona jedna wtyczka a do drugiej jest podłączony ten właśnie kabelek koloru zielonego który jest puszczony lewą stroną komory silnikowej
    pozdro


Log in to reply