za bardzo rozgrzany = nierowne obroty


  • Użytkownik archiwalny

    Witam.
    Mam taki maly problemik, otóż, gdy temperaturka silnika wzrosnie, patrzac na wskaznik w autku, do momentu troche powyzej polowy zakresu wskaznika, silniczek zaczyna nierowno pracowac, czasami potrafi zgasnac. <img src="/images/graemlins/sciana.gif" alt="" />
    Czy moze to byc wina swiec i niedobranej cieploty??
    Bo kupowalem jakis czas temu swiece i mowilem babce ze chce swiece do favorit 136 i dala mi D14YC...
    Czy nie powinny byc inne...?? <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Witam.
    Mam taki maly problemik, otóż, gdy temperaturka silnika
    wzrosnie, patrzac na wskaznik w autku, do momentu
    troche powyzej polowy zakresu wskaznika, silniczek
    zaczyna nierowno pracowac, czasami potrafi zgasnac.
    Czy moze to byc wina swiec i niedobranej cieploty??
    Bo kupowalem jakis czas temu swiece i mowilem babce ze
    chce swiece do favorit 136 i dala mi D14YC...
    Czy nie powinny byc inne...??

    tak to moze byc to kup 17Y.... a dziej sie to na gazie czy na benzynie? masz sade lambda (gaznik elektroniczny/wtrysk)?


  • Użytkownik archiwalny

    tak to moze byc to kup 17Y.... a dziej sie to na gazie czy na benzynie? masz sade lambda (gaznik
    elektroniczny/wtrysk)?

    Dzieje sie tak na gazie....hmmm gazniczek Pierburg, a wiecej sie nie znam <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Wg techinfo ( http://skoda.xt.pl/o_skodach/favorit/dane_tech/dane_tech.htm ) do 136 powinny być D14Y(C), do 135 D17Y(c). Liczba określa zakres temperatury. 17 są cieplejsze od 14. Dokładny opis tutaj: http://www.brisk.cz/en/pro1i7.php

    Nie jestem jednak przekonany, że to świece są przyczyną problemu...


  • Użytkownik archiwalny

    Mam taki maly problemik, otóż, gdy temperaturka silnika
    wzrosnie, patrzac na wskaznik w autku, do momentu
    troche powyzej polowy zakresu wskaznika, silniczek
    zaczyna nierowno pracowac, czasami potrafi zgasnac.

    A - jeszcze jedno pytanie. Jakie masz obroty na zimnym silniku? Być może po starcie masz włączone ssanie, które po nagrzeniu silnika się wyłącza i wtedy objawia się problem np. z rozregulowanym gaźnikiem, bądź innym elementem...


  • Użytkownik archiwalny

    Dzieje sie tak na gazie....hmmm gazniczek Pierburg, a
    wiecej sie nie znam

    gaz jest bardziej czuly na awarie ukladu zaplonowego....
    sprobuj zalozyc stare swiece 17y i test. a moze twoje swiece maja juz swoj przebieg? moze pora wymienic?


  • Użytkownik archiwalny

    A - jeszcze jedno pytanie. Jakie masz obroty na zimnym silniku? Być może po starcie masz
    włączone ssanie, które po nagrzeniu silnika się wyłącza i wtedy objawia się problem np. z
    rozregulowanym gaźnikiem, bądź innym elementem...

    Ssanie to moj drugi problem bo nie dziala prawie wcale tzn, jest wlasciwie zawsze wylaczone. Podobno to wina urzadzenia podcisnieniowego, ktore jest dosc drogie (ok. 90zl). Takze trudno mi powiedziec jakie mam obroty na zimnym silniku, bo musze trzymac noge na gazie zeby nie zgasl. Ale jak sie rozgrzeje autko jest OK, tylko jak przekroczy jakas magiczna temperaturke to sie dziwnie zachowuje.


  • Użytkownik archiwalny

    gaz jest bardziej czuly na awarie ukladu zaplonowego....
    sprobuj zalozyc stare swiece 17y i test. a moze twoje swiece maja juz swoj przebieg? moze pora
    wymienic?

    Na tych swiecach zrobilem jakies 6000 km. Wiec powinny jeszcze troche pochodzic. Wczesniej mialem swiece NGK, ale nie pamietam symbolu, nie wiem ile na nich bylo przejechane, bo kupilem autko razem z nimi. Ale sprobuje moze je zalozyc, jak bede mial chwile.


  • Użytkownik archiwalny

    Jeśli z gaźnikiem coś nie bangla, to trudno oczekiwać dobrych rezultatów. Twierdzisz, że problem pojawia się podczas jazdy na gazie... Jeśli na benzynie jest lepiej, to spróbuj podregulować nieco instalkę gazową. Proponuję na początek śrubkę od przepływu, zainstalowaną na przewodzie idącym z parownikado gaźnika oraz pokręcić nieco śrubką od obrotów na biegu jałowym. Zaznacz sobie pozycje początkowe, by w razie problemów wrócić do początku.

    BTW - filtr gazu jest w dobrym stanie?


  • Użytkownik archiwalny

    Na tych swiecach zrobilem jakies 6000 km. Wiec powinny
    jeszcze troche pochodzic. Wczesniej mialem swiece
    NGK, ale nie pamietam symbolu, nie wiem ile na nich
    bylo przejechane, bo kupilem autko razem z nimi.
    Ale sprobuje moze je zalozyc, jak bede mial chwile.

    na NGK-ach V-Line spoczko sie robi 30-60tys sprawdzone w kilku furach, a briski 8-20tys max


  • Użytkownik archiwalny

    Witam.
    Mam taki maly problemik, otóż, gdy temperaturka silnika wzrosnie, patrzac na wskaznik w autku,
    do momentu troche powyzej polowy zakresu wskaznika, silniczek zaczyna nierowno pracowac,
    czasami potrafi zgasnac.
    Czy moze to byc wina swiec i niedobranej cieploty??
    Bo kupowalem jakis czas temu swiece i mowilem babce ze chce swiece do favorit 136 i dala mi
    D14YC...
    Czy nie powinny byc inne...??

    Spróbuj ustawić sobie jałowe obroty na gazie taka śrubka na parowniku, może to pomoże. Ale wydaje mi się ze będzie potrzebna regulacja gaźnika, miałem taki sam problem i regulacja pomogła


  • Użytkownik archiwalny

    na NGK-ach V-Line spoczko sie robi 30-60tys sprawdzone w kilku furach, a briski 8-20tys max

    no wiec zalozylem z powrotem siece NGK, ale jest nadal to samo albo prawie to samo. Jak tylko sie silniczek mocno nagrzeje to obroty sa nierowne. Wiec to raczej nie wina swiec. Zostaje mi jechac do mechaniora, tylko kiedy <img src="/images/graemlins/hmm.gif" alt="" /> W kazdym razie jak tylko cos zrobie, to napisze o efektach.
    Pozdrawiam.


  • Użytkownik archiwalny

    no wiec zalozylem z powrotem siece NGK, ale jest nadal
    to samo albo prawie to samo. Jak tylko sie
    silniczek mocno nagrzeje to obroty sa nierowne.
    Wiec to raczej nie wina swiec. Zostaje mi jechac do
    mechaniora, tylko kiedy W kazdym razie jak tylko
    cos zrobie, to napisze o efektach.
    Pozdrawiam.

    kiedys mialem taki przypadek ze skodzina na na zimnym silniku lub temp zewnetrznej nizszej smigala a w upaly zonk. Okazalo sie ze zwor stawal na jednym z cylindrow wydechowy (ciagnelo przez niego olej i syf sie zrobil.

    Poza tym widzialem kiedys przypadek ze jak modul zaplonowy zagrzal sie (goracy radiator od pracy)to zaczelo szarpac! zmiana modulu i gicior.

    u siebie mialem to samo z cewka zaplonowa...gdy popracowala 15 minut to juz gorzej pracowal silnik i tracil moc...wymian cewki pomogla

    ps. dla kolegi Jezu ten tekst rownierz do jego postu "szarpie" (zapomnialem o tym ci napiscac)


  • Użytkownik archiwalny

    kiedys mialem taki przypadek ze skodzina na na zimnym
    silniku lub temp zewnetrznej nizszej smigala a w
    upaly zonk.
    A to jest akurat zupelnie normalne - w upaly powietrze jest mniej geste, a wiec mniej sie go wagowo dostaje do silnika i przez to silnik ma gorsze osiagi.


  • Użytkownik archiwalny

    A to jest akurat zupelnie normalne - w upaly powietrze
    jest mniej geste, a wiec mniej sie go wagowo
    dostaje do silnika i przez to silnik ma gorsze
    osiagi.

    o tym wiem, ale to zupelnie inna rzecz. (ja nie pisze o oczywistych sprawach bo to kazdy powienine wiedziec, jak nei z praktyki to z forum he)


Log in to reply