szukałem ale nie znalazłem


  • Użytkownik archiwalny

    informacji, które rozwiąża mój problem. Otóz autko pali i jeździ suuuper na gazie, ale jak przełacze na benzyne to gasnie. po ponownym zapaleniu na wcisnietym gazie, skacze na 3-4 tys i momentalnie gasnie. zaczeło sie ni z tego ni z owego. nie jestem w stanie zapalic jej na benzynie nawet na 10 sek. co to moze byc i jakie kroki podjąc? z góry dzięx <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    hmmm proponuje sprawdzic ssanie chociaz bylo regulowane,membrany w gazniku sa nowe (tzn te co wkreca sie z boku bo mi padly wiec je wymienilem a objawy w sumie byly podobne do tych co opisujesz), przejrzec gaznik (ogolnie czy wszystko jest oki...czy przepustnica sie zamyka w momencie zalaczania sie ssania i takie rozne)....moze jakas regulacja....ale skoro nikt tam nie mieszal to raczej nie to


  • Użytkownik archiwalny

    informacji, które rozwiąża mój problem. Otóz autko pali
    i jeździ suuuper na gazie, ale jak przełacze na
    benzyne to gasnie. po ponownym zapaleniu na
    wcisnietym gazie, skacze na 3-4 tys i momentalnie
    gasnie. zaczeło sie ni z tego ni z owego. nie
    jestem w stanie zapalic jej na benzynie nawet na 10
    sek. co to moze byc i jakie kroki podjąc? z góry
    dzięx

    a paliwo podaje?
    stary typ pompy paliwa masz czy nowy? jeśli stary oczyść odstojnik
    na krućcu gaźnika jest filt siatkowy może on był u ciebie nie czyszczony od początku o ile go jeszcze masz
    to tyle na początek


Log in to reply