[Tico]Problem wolnych obrotów + dym sprawdziłem już wszystko


  • Użytkownik archiwalny

    Witam wszystkich, nie znalazłem powitalni. Więc krótko sie witam. Tikacza kupiłęm do zabawy jako pierwszy samochod przed zrobieniem prawka. Nie ma oc i przeglądu i kosztował połowe ceny dobrego roweru.
    Mam jednak z nim problem. Pisałem juz na forum daewoo ale tam nikt mi nie odpisał może wy pomożęcie jako wyjątkowi entuzjasci tegoż pojazdu.
    Więc na poczatek napisze jak samochod zachowywal sie przed awarią:
    po przejechaniu niewielkiego dystansu i zaparkowaniu na postoju wlaczyl sie wentylator - pochodził przestał a potem włączył się znowu. - to chyba niezbyt normalne żeby wentylator tak czesto chodzil?
    -Obroty jałowe jakby falowały i w środku brzmiał jakoś tak groźnie buczał niczym pralka jakby miał zaraz wybuchnąć.
    2 dni później gdy radośnie śmigałem sobie po polnych drogach nagle przy nacisnieciu sprzegła zgasł. Był rozpędzony więc odpalił na pych i doczołgał się gdzie trzeba na dwójce bez puszczania gazu.
    W efekcie teraz:
    Na ssaniu chodzi ok, gdy przechodzi na normalne obroty zaczyna chodzić niestabilnie, prawie przygasa, gdy dodam gazu wkręca się normalnie ale po jego puszczeniu natychmiast gaśnie. Da się jeździć, rozpędza się całkiem żwawo, jednak zawsze gaśnie po nacisnieciu sprzegła.
    Sprawdziłęm wszystko co było polecane na forum:
    -Zawór EGR - przeczyszczony z sadzy
    -Zaworek PCV - działał. Teraz lekko przepuszcza w drugą stronę ale to przez moje nieumyślne psikniecie w niego WD40 . Tak czy siak zatkanie reką tego zaworu nic nie zmienia.
    -przedmuchanie dyszy wolnych obrotów - czyli zdjąłem z jednej strony gumową rurę która idzie do filtra i zatkałem go dłonią. Druga osoba dała wtedy gaz w podłogę. Również to nie pomogło.
    -Podkręciłem wolne obroty śrubą - żadnej różnicy.
    -Sprawdziłem tą czarną kostkę przy gaźniku. Kable nie są poprzerywane, po odłączeniu kostki nie ma żadnej różnicy.
    -kopułka - chyba nowa bo gwinty az blyszcza. Palec nie wiedzialem jak sprawdzić, ale było tam sucho . Świece suche.

    Już na prawdę nie wiem co mam robić? Ma ktoś jakiś pomysł. Czy musze wyciagać gaźnik i rozkrecic go na czesci pierwsze?
    Dodam - jeżeli to coś może naświetlić. Że tuż po kupnie w obudowie filtra powietrza był olej, jednak po przetarciu już się nie pojawia. Pojawiają się za to pająki

    Druga sprawa : Gdy ponownie chciałem przedmuchać dysze wolnych obrotów stało się coś dziwnego. Nie poczułem żadnego zasysania na tej gumowej rurze, (znaczy się powietrze brał skądś indziej? ) gdzieś z dołu silnika zaczał wydobywać się biały dym. Zaraz po tym wyłączyłem silnik i zdjąlem filtr powietrza zeby sprawdzić czy może nieszczelnie go zamontowałem. Ku mojemu zdumieniu pod wkładem filtracyjnym na wlocie gaźnika siedział sobie żywy pająk (sic!) Jak on się tam u licha dostał? Zauważyłem też że ta blacha (przepustnica?) którą widać na samej górze gaźnika pod filtrem - nie rusza się przy naciskaniu gazu. Tak ma być? Czemu ona służy? I dlaczego poleciał ten dym?



  • sprawdź tutaj czy znajdziesz przywitalnie. http://zlosniki.pl/ubbthreads.php?ubb=showthreaded&Number=414122#Post414122

    co do problemu, sprawdź też podciśnienia.
    przepustnica w gaźniku znajduje się wewnątrz gardzieli, natomiast ta blaszka odpowiada za dopływ powietrza, wraz ze wzrostem temperatury otwiera się bardziej przez co zmniejsza się dawka paliwa a zwiększa powietrza w mieszance.