nie mogę odpalić silnika


  • Użytkownik archiwalny

    mój ojciec chciał odpalić auto na gazie w rezultacie zamarzł parownik i gaźnik. po odmrożeniu gaźnika, zapaliłem auto i chodziło aż nie uzyskało optymalnej temp przełączyłem na gaz ,chodzi na gazie. tylko zauważyłem że nie ważne czy to gaz czy benzyna auto cały czas chodzi na ssaniu. co mogła się popsuć proszę was o pomoc


  • Użytkownik archiwalny

    Witam.Prawdopodobnie wysiadło automatyczne ssanie.Sprawdż ilość płynu w układzie chłodzenia.



  • mój ojciec chciał odpalić
    auto na gazie w rezultacie zamarzł parownik i gaźnik. po odmrożeniu gaźnika, zapaliłem auto i
    chodziło aż nie uzyskało optymalnej temp przełączyłem na gaz ,chodzi na gazie. tylko
    zauważyłem że nie ważne czy to gaz czy benzyna auto cały czas chodzi na ssaniu. co mogła się
    popsuć proszę was o pomoc

    Proponowałbym zmianę tytułu wątku na np. "Problemy z odpalaniem". Któryś z elementów układu ssania się zaciął Nie jestem ekspertem od gaźnika, może Lars coś doradzi...


  • Użytkownik archiwalny

    Może uciekł Ci płyn chłodniczy, wówczas termoelement gaźnika nie może się ogrzać a silnik wyje i wyje.


  • Użytkownik archiwalny

    Przy -12 nigdy nie ogrzejesz silnika do optymalnej temperatury na luzie. Przejedź ze 2km i wtedy na LPG.


  • Użytkownik archiwalny

    chciałem na szybkie rozwiązanie problemu i dlatego stworzyłem nowy temat, problem został rozwiązany, czego wina to była to nie wiem, ojciec trochę pogrzebał przy gaźniku i jakoś naprawił:). A tak na marginesie uważajcie na złodziei bo wczorajszej nocy włączył się w moim tico alarm,ojciec wyłączył go i nikogo nie widział. rano zobaczyłem że cały zamek od kierowcy zniszczony, na szczęście nic nie ukradł/li bo alarm spłoszył go/ich


Log in to reply