Dziwne zachowanie po włączeniu kierunkowskazu


  • Użytkownik archiwalny

    Witam Forumowiczów!

    Od jakiegoś czasu mam w swoim Tico (96r. SX) mały problem. Po wrzuceniu lewego kierunku nie świeci przedni i środkowy migacz, za to miga światło pozycyjne i tylny migacz z częstotliwością ok. 2 razy szybszą niż normalnie. Dodatkowo włączają się wycieraczki. Po wrzuceniu prawego kierunku wszystko działa normalnie. Przy nieużywanych kierunkowskazach nie działa ponadto przedni spryskiwacz (lub z bardzo słabym strumieniem). Po włączeniu awaryjnych dzieje się dokładnie to samo, co przy włączeniu lewego kierunku (plus oczywiście migające 3 prawe kierunkowskazy).
    Dodam, że:

    • wszystkie żarówki są sprawne,
    • zdejmowałem kierownicę i czyściłem wszystkie styki w przełączniku zespolonym.

    Całość wygląda tak, jakby gdzieś w obwodzie nastąpiło zwarcie lub brak masy, ale nie wiem, od którego miejsca zacząć... <img src="/images/graemlins/niewiem.gif" alt="" />
    Może ktoś w Was spotkał się z podobnym problemem u siebie?



  • Ja bym zaczął od zdjęcia lewego błotnika i sprawdzenia wiązki w tych okolicach.
    Ale poczekaj jeszcze na opinię innych


  • Użytkownik archiwalny

    Ja bym zaczął od zdjęcia lewego błotnika i sprawdzenia wiązki w tych okolicach.
    Ale poczekaj jeszcze na opinię innych

    Pytanie dodatkowe, czy usprawniałeś Tico.
    Sprawdź bezpieczniki.
    Masz prawdopodobnie brak zasilania lub masy na przedniej wiązce, musisz poszukać po przewodzie, będziesz musiał zdjąć nadkole plastikowe ( ochronne ) i posprawdzać (przyda się lampka) /lub
    Prościej weź miernik i sprawdzaj po kolej, zacznij czy masz napięcie na kostce pod stacyjką, przy włączonym kierunku. Podejdź do lampy z tyłu, a potem z przodu w celu sprawdzenia napięcia.
    Sprawdź kostki połączeniowe każda lampa ma oddzielną kosteczkę przyłączeniową w odległości do 30 cm od lampy ( przód ).


  • Użytkownik archiwalny

    Pytanie dodatkowe, czy usprawniałeś Tico.
    Nie.

    Sprawdź bezpieczniki.
    Sprawne.

    Sprawdź kostki połączeniowe każda lampa ma oddzielną kosteczkę przyłączeniową w odległości do 30
    cm od lampy ( przód ).
    Kostka przy lewej lampie rzeczywiście nie wygląda najlepiej - pomimo kapturka do środka dostał się chyba płyn chłodniczy (lub woda) i łącza są skorodowane.
    Zdobyć taką kostkę to chyba nie problem?


  • Użytkownik archiwalny

    Kostka przy lewej lampie rzeczywiście nie wygląda najlepiej - pomimo kapturka do środka dostał
    się chyba płyn chłodniczy (lub woda) i łącza są skorodowane.
    Zdobyć taką kostkę to chyba nie problem?

    Plastik nie skorodował, więc wystarczy wymienić konektory.


Log in to reply