hamulce-od czego zacząc?


  • Użytkownik archiwalny

    Witam wszystkich. Mam pewien problem. Moje hamulce w Tikaczu byly slabiutkie, brały od samego dołu. Więc trzeba było coś poradzic. Wyczytałem gdzieś wymiana płynu na nowy. Po spuszczeniu płynu i wlaniu nowego okazało się jednak, że układu nie da się odpowietrzyc. Poprostu płyn przestał nagle płynąc. Przegladając forum, widziałem wiele propozycji tj. wymiana pompy (była wymieniana pół roku temu na nówke więc odpada raczej), przewody (też raczej nie bo przecież jeszcze 10 min po wymianie płynu hamulce słabo bo słabo ale działały), będny, klocki?(chyba też nie bo mają około 1.5 roku a nie eksploatuje auta bardzo dużo). Jednyny mankament to zapieczony jeden cylinderek ale mechanik powiedział że jeszcze powinine chodzic bo go rozbił. I najważniejsze. samoregulator był zapieczony, i przy odkrecaniu ta nakretka się ukruszyła wiec mechanik założył nakrętkę i powiedział że powinno byc ok. Tak więc może serwo?bo już nic innego nie zostaje, a z pod pompy jest mały wyciek właśnie. Może serwo się rozszczelniło poprostu? bo pedał wchodzi głucho w podłoge wogole nic nie ma oporu,a pompowanie też zupełnie nic nie daje. Tak więc proszę o radę będę bardzo wdzięczny!


  • Użytkownik archiwalny

    Może serwo się rozszczelniło poprostu? bo pedał wchodzi głucho w podłoge
    wogole nic nie ma oporu,a pompowanie też zupełnie nic nie daje. Tak więc proszę o radę będę
    bardzo wdzięczny!

    Zostaw serwo w spokoju, serwo nie ma nic wspólnego z tą usterką. Serwo to urządzenie wspomagające czyli nie musisz tak mocno naciskać pedału hamulca aby zahamować.
    Oddaj auto do dobrego fachowca.


  • Użytkownik archiwalny

    Poprostu płyn przestał nagle płynąc. Przegladając forum, widziałem wiele propozycji tj.
    wymiana pompy (była wymieniana pół roku temu na nówke więc odpada raczej)

    wymieniana na nową , tzn po regeneracji czy masz paragon???

    przewody (też raczej nie bo przecież jeszcze 10 min po wymianie płynu hamulce słabo bo słabo ale
    działały),

    a odpowietrzony układ został i przeczyszczone przewody nowym płynem, kto zmieniał płyn ... mechanik ?!?

    będny, klocki?(chyba też nie bo mają około 1.5 roku a nie eksploatuje auta
    bardzo dużo). Jednyny mankament to zapieczony jeden cylinderek ale mechanik powiedział że
    jeszcze powinine chodzic bo go rozbił.

    Rozbić cylinderek to musi być dobry mechanik, ja bym auta mu nie powierzył.

    I najważniejsze. samoregulator był zapieczony, i
    przy odkrecaniu ta nakretka się ukruszyła wiec mechanik założył nakrętkę i powiedział że
    powinno byc ok.

    Jak się coś przy tym ukruszy to lepiej wymienić na nową, bo naprawa auta po spotkaniu z czymkolwiek może kosztować więcej ...

    Tak więc może serwo?
    Kolega Wolff już odpowiedział

    bo już nic innego nie zostaje, a z pod pompy jest mały
    wyciek właśnie

    Jak masz wyciek to sprawdź czy przewody zostały dobrze dokręcone, lub pompę szlak trafił.
    Jedynym mankamentem układu hamulcowego w Tico są cylinderki które z grubsza się zapiekają.


  • Użytkownik archiwalny

    Wyczytałem gdzieś wymiana płynu na nowy.
    A gdzie to przeczytaleś że pomaga? Pomaga owszem, jak masz stary płyn hamulcowyi hamulce po rozgrzaniu robia sie słabsze.

    Po spuszczeniu płynu i wlaniu nowego okazało się jednak, że układu nie da się odpowietrzyc.
    Poprostu płyn przestał nagle płynąc. Przegladając forum, widziałem wiele propozycji tj.

    Też tak miałem. wymieniłem korektor siły hamowania i pomogło troche.

    wymiana pompy (była wymieniana pół roku temu na nówke więc odpada raczej), przewody
    to nie świadczy, że wymieniłes na dobrą pompę. Ja w Jadar kupiłem 2 pompy i obie jako nowiutkie były walnięte.
    Jednyny mankament to zapieczony jeden cylinderek ale mechanik powiedział że
    jeszcze powinine chodzic bo go rozbił. I najważniejsze. samoregulator był zapieczony, i
    przy odkrecaniu ta nakretka się ukruszyła wiec mechanik założył nakrętkę i powiedział że
    powinno byc ok.

    Masz mechanika do bani. A cylinderek wymień, koszt nie jest duży a masz pewność ze bedziesz miał zaś na lata dobą część.

    Tak więc może serwo?bo już nic innego nie zostaje, a z pod pompy jest mały

    wyciek właśnie.

    jak masz wyciek, czyli nieszczelny układ i sie zapowietrza.

    Może serwo się rozszczelniło poprostu? bo pedał wchodzi głucho w podłoge
    wogole nic nie ma oporu,a pompowanie też zupełnie nic nie daje. Tak więc proszę o radę będę
    bardzo wdzięczny!
    Tak jak koledzy napisali serwo jest od wspomagania a nie od ciśnienia w układzie.

    1. Musisz złapac ciśnienie w układzie.
    2. jak bedzie ciśnienie a pedał nie bedzie brał dużo wyżej trza wymienić bębny, szczęki i klocki itp.



  • Tak więc proszę o radę będę
    bardzo wdzięczny!

    Jeżeli nie jeździsz dużo - przypuszczam, że się po prostu hamulce "zastały" i wystarczyłoby rozruszanie i przesmarowanie (ewentualnie w przypadku wżerów wymiana) prowadników zacisku oraz tłoczka - to z przodu oraz przegląd i na 99% rozruszanie i przesmarowanie "samoregulatorów" z tyłu. Ewentualnie mogą być skrajnie zużyte tarcze lub bębny (jeżeli klocki i szczęki są nowe) i stąd kłopot z hamowaniem.

    Płyn wymienia się zupełnie inaczej - nie spuszcza się płynu z układu i nie zalewa nowym, tylko upuszcza stary przez odpowietrzniki jednocześnie zalewając nowym. W ten sposób skutecznie odpowietrza się układ i nie doprowadza do takich sytuacji, jak u Ciebie.

    Uszkodzony (zapieczony) cylinderek wymień - zresztą przy naprawie hamulców można w zależności od stanu wizualnego wymienić cylinderki z obu stron - bo po co grzebać ponownie za kilka miesięcy. Koszt jest niski - cylinderek kosztuje niewiele ponad 20 PLN <img src="/images/graemlins/waytogo.gif" alt="" />

    I taka rada podstawowa - zmień mechanika, bo po tym co piszesz włosy się na głowie jeżą <img src="/images/graemlins/sick_.gif" alt="" />


  • Użytkownik archiwalny

    Witam wszystkich. Mam pewien problem. Moje hamulce w Tikaczu byly slabiutkie, brały od samego
    dołu. Więc trzeba było coś poradzic. Wyczytałem gdzieś wymiana płynu na nowy. Po
    spuszczeniu płynu i wlaniu nowego okazało się jednak, że układu nie da się odpowietrzyc.
    Poprostu płyn przestał nagle płynąc. Przegladając forum, widziałem wiele propozycji tj.
    wymiana pompy (była wymieniana pół roku temu na nówke więc odpada raczej), przewody (też
    raczej nie bo przecież jeszcze 10 min po wymianie płynu hamulce słabo bo słabo ale
    działały), będny, klocki?(chyba też nie bo mają około 1.5 roku a nie eksploatuje auta
    bardzo dużo). Jednyny mankament to zapieczony jeden cylinderek ale mechanik powiedział że
    jeszcze powinine chodzic bo go rozbił. I najważniejsze. samoregulator był zapieczony, i
    przy odkrecaniu ta nakretka się ukruszyła wiec mechanik założył nakrętkę i powiedział że
    powinno byc ok. Tak więc może serwo?bo już nic innego nie zostaje, a z pod pompy jest mały
    wyciek właśnie. Może serwo się rozszczelniło poprostu? bo pedał wchodzi głucho w podłoge
    wogole nic nie ma oporu,a pompowanie też zupełnie nic nie daje. Tak więc proszę o radę będę
    bardzo wdzięczny!

    Wymienię w punktach jak się za to zabrać.

    1. Jeżeli zauważyłeś wyciek w okolicy pompy hamulcowej to należy zlokalizowaćten wyciek. Sprawdzić czy jest szczelny zbiorniczek oraz czy siedzi dobrze na pompie i nie ma wycieków na łączeniu go z pompą (jest na wcisk i oringi) Jest możliwość że ktoś go ściągał i uszkodził przy zakładaniu.
    Mogą też być wycieki na przewodach hamulcowych na pompie. Jezeli jednak wyciek jest ewidentnie między pompą a serwem to znaczy że pompa jest do wymiany, najlepiej wymienić na nową. należy też przejżeć wszystkie przewody hamulcowe, czy nie są gdzieś wilgotne od płynu jeżeli tak to wyczyścić to miejsce szczotką drucianą i obserwować czy nie zacznie tamtędy wyciekać płyn, jeżeli tak to przewód do wymiany.

    2. Należy się zabrać za hamulce z przodu. Rozebrać wyczyścić i posmarować wszystkie elementy gdzie metal styka się z metalem. W zacisku hamulcowym wepchnąć tłoczki maksymalnie do środka - patrząc jednocześnie na zbiorniczek płynu hamulcowego na pompie czy czasem nam nie przeleje, jezeli jest, tak się może zdażyć, odciągnąć strzykawką część płynu ze zbiorniczka. Sprawdzić jak grube są klocki hamulcowe, ja wymieniam nawet jeżeli jest tam jeszcze 3-4mm okładziny.

    3. Tył - rozebrać i sprawdzić grubość okładzin na szczękach, na całym obwodzie powinny być równo zebrane jeżeli nie są to wymienić na nowe - jeżeli np. są bardzo zanieczyszczone, olejem smarem, płynem hamulcowym to też należy je wymienić. Jeżeli są dobre to wymyć w benzynie całość nawet okładziny, wysuszyć i okładziny przetrzeć papierem ściernym. Bębny, jezeli mają gruby rant to należy je wymienić a nie dawać toczyć bo to tylko osłabia materiał i hamulce na tyle będą o 50% słabsze niż powinny być, bębny też przetrzeć(zmatować) papierem ściernym. Cylinderki - jeżeli któryś tłoczek był zapieczony to rozruszanie go to efekt na krótko, najlepiej go wymienić na nowy. Samoregulatory - powinny być czyste, i nasmarowane(gwint). powinny chodzić (nakrętki)lekko i bez zacięć - inaczej wymienić na nowe. Sprężyny - powinnu być nieskorodowane i czyste - inaczej wymienić na nowe. Przy składaniu tyłu(zakładaniu bębnów) należy wstępnie wyregulować samoregulatory, tak aby bęben wchodził z lekkimi oporami a po założeniu i pokręcaniu nim powinieneś czuć lekki opór szczęk hamulcowych.

    4. Odpowietrzanie - w twoim przypadku gdy nie chce lecieć płyn hamulcowy - odkręcić wszystkie odpowietrzniki - i obserwować czy nie pojawi się w nich płyn hamulcowy, jeżeli tak to wstępnie przykręcić. Jeżeli nie, to odkręcić odpowietrznik na prawym kole z przodu, założyć na niego wężyk (przeźroczysty paliwowy) a drugi koniec włożyć do słoika, butelki itp. Nacisnąć na pedał hamulca ostro a puszczać powoli - po 3 naciśnięciach sprawdzić czy w rurce i słoiku jest płyn hamulcowy. To samo z tyłem. odkręcić na tylnym lewym cylinderku odpowietrznik, założyć wężyk i postępować jak z przodem. Jeżeli płyn się pokaże to zacząć właściwe odpowietrzanie w kolejności lewy tył, prawy przód, lewy przód.
    Jeżeli miałeś usunięty płyn hamulcowy(stary) z układu to odpowietrzenie tegoż układu a zwłaszcza zapowietrzonej pompy hamulcowej może nie być tak łatwe - może to zająć nawet pół dnia na siedzeniu w samochodzie i naciskaniu na pedał hamulca. Gorsze w tym temacie były tylko F126p -tam to trwało czasem nawet cały dzień, aż noga bolała.



  • Jeżeli miałeś usunięty płyn hamulcowy(stary) z układu to
    odpowietrzenie tegoż układu a zwłaszcza
    zapowietrzonej pompy hamulcowej może nie być tak
    łatwe - może to zająć nawet pół dnia na siedzeniu w
    samochodzie i naciskaniu na pedał hamulca.

    Właśnie o to chodzi - ja miałem kiedyś awarię (pęknięcie cylinderka), po której z układu uciekła większość (jakieś 2/3) płynu. Odpowietrzenie zajęło dosłownie 2 tygodnie - co 2-3 dni (i częściej) powtarzałem je - i za każdym razem trafiały się jeszcze bąbelki powietrza - z zapowietrzonej pompy hamulcowej. Dlatego to, co przeczytałem w pierwszym poście mnie kompletnie zaskoczyło... Jak mógł coś takiego zrobić mechanik <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    o Boże! nie spodziewałem się aż tylu rad! Dziękuję wszystkim pięknie, ukłony aż do ziemi. Zamówiłem już cześci, a do samochodu zaglądnę jak tylko będę miał chwilkę, gdyż zaganiany jestem nieco. Ale dam znac co było przyczyną dla potomnych. Naprewę zaskoczyła mnie ilośc odpowiedzi, bo na poprzednim forum, nie zdradzę jakim, jedyną odpowiedzią było: po co się za to zabrałes? a to że istnieją mechanicy to ja sam wiem, a hamulce ważna sprawa, ale są rzeczy które naprawdę można zrobic samemu. Zresztą był to dział mechaniczny a nie porad psychologicznych radia maryja <img src="/images/graemlins/smile.gif" alt="" /> tak po za temtem to mam jescze jedno pytanie do Wolff'a. Zobaczyłem że jeżdzisz Xsarą. Ostatnio bardzo nabrałem chęci na ten samochód. Możesz mi powiedziec czy jest on awaryjny?bo nie chce mi się w to wierzyc bo ludzie chwalą ten samochodzik. No i jak możesz czy częsci i serwis są drogie bo to ważna sprawa dla mnie:) był bym bardzo wdzięczny. Sorki że to troche nie w tym temacie ale chciałem tak przy okazji <img src="/images/graemlins/smile.gif" alt="" /> Pozdrawiam



  • Pewnie forum daewoo <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    < tak po za temtem to mam jescze jedno pytanie do Wolff'a.

    Zobaczyłem że jeżdzisz Xsarą. Ostatnio bardzo nabrałem chęci na ten samochód. Możesz mi
    powiedziec czy jest on awaryjny?bo nie chce mi się w to wierzyc bo ludzie chwalą ten
    samochodzik. No i jak możesz czy częsci i serwis są drogie bo to ważna sprawa dla mnie:)
    był bym bardzo wdzięczny. Sorki że to troche nie w tym temacie ale chciałem tak przy okazji
    Pozdrawiam.

    Po pierwsze to ciężko u nas znaleźć niebitą Xsarę. 90% sprowadzonych z UE jest w większym lub mniejszym stopniu po dzwonie. Natomiast te z polskich salonów mają słabe wyposażenie, wiadomo, polak biedny i na dobrze wyposażony samochód go nie stać.
    Strzeż się samochodów po przekładce z anglika - też takie bywają.
    Jezeli jednak trafisz na niebite i uszanowane to jest to bardzo wdzięczne autko.
    Co do awaryjności to jest to mit. Psuje się jak każde inne auto, nie ma reguły, jak źle trafisz to i japońcem będziesz co chwilę jeździł do mechanika.
    Co do częsci, nie są tanie, zwłaszcza nowe, oryginalne i z ASO - tam z Ciebie zedrą skórę.
    Jak kupisz części w hurtowni a znajomy mechanik Ci to wymieni to koszty zredukujesz o 2/3.
    Np. Rozrząd(po 140-160 tyś przebiegu) - 200 części + 200 wymiana. W ASO minimum 800 PLN
    Uszczelka pod głowicę - 300 części (uszczelki + płyn + olej) + 200 wymiana - w ASO 1000-1200 PLN
    Tylna belka(remont co około 120 tyś km) - 600PLN i 200km przejechane do warsztatu - w ASO 1400-1600 PLN
    Mankamentem może być w tym aucie elektronika/elektryka, brak u nas mechaników z prawdziwego zdażenia ze znajomością tych aut. Nie ma dużych usterek typu zgasł i stoi, natomiast zdażają się drobne, świecąca lampka od airbaga - (niełącząca kostka pod siedzeniem) czy brak sterowania opuszczaniem szyb(przerwa między drzwiami i karoserią) itp.
    Jednak usterki są sporadyczne. Moja Xsara ma już przejechane 170 tyś km i narazie wymieniony swożeń dolnego wahacza w przednim zawieszeniu( 30 PLN i 1godz roboty) oraz koło napędowe paska osprzętu (150 PLN) oraz oczywiście klocki hamulcowe (1 raz) olej co 20 tyś km oraz uszczelkę pod głowicą z mojej winy.
    Teraz będę wymieniał tarcze hamulcowe(1szy raz) i klocki z przodu, szczęk i bębny z tyłu (1szy raz)
    Inne koszty
    Olej Total 0W40 lub 5W40 + filtr powietrza i oleju - 290 PLN co 20 tyś km.
    Jak porównasz te koszty do przebiegu to myślę że są one porównywalne nawet do Tico.


  • Użytkownik archiwalny

    Pewnie forum daewoo
    No dobra to było forum daewoo <img src="/images/graemlins/smile.gif" alt="" />
    Wolff też tak sądzę że to mit, bo to wszystko praktycznie zależy jak się trafi i jak się później dba o autko. a znajomy ma berlingo i to już drugie i bardzo chwali sobie.zresztą xantia to jeden z bardziej niezawodnych samochodów więc to coś świadczy o tej marce. Dzięki ze te info napewno mi się przydadzą. Co do aut sprowadzanych to zawsze jest jakieś ryzyko że auto bedzię po dzwonie. Ale kto nie patrzy, albo nie umie tego zrobić, to niestety musi swoje później dołożyć.



  • No dobra to było forum daewoo

    Muszę w totka zagrać <img src="/images/graemlins/biglaugh_.gif" alt="" /> <img src="/images/graemlins/myjzeby.gif" alt="" />


  • Użytkownik archiwalny

    Witam. Dzisiaj zabrałem się do naprawy. Cylinderek wymieniony tak jak i wszystkie sprężyny w bębnie. Ale nadal nie idzie odpowietrzyc. Pedał w ogóle nie puchnie. Ale zaobserwowałem że płyn leci normalnie ciurkiem jak odkrecam odpowietrznik ale tylko z przodu po lewej, po prawej trochę słabiej ale też. a z tyłu słabo pare kropel, popompuje ze 2 razy i już wcale nie leci. Nie mam już sił. prawie 1,5 h odpowietrzaliśmy.a przewody raczej są szczelne bo auto stało z tydzień pod blokiem a płynu nic nie ubyło bo sprawdzałem. czy możliwe że to pompa? ale to była nówka co prawde zamiennik ale nówka.


  • Użytkownik archiwalny

    To jeszcze raz ja. Dla potomnych mających ten sam problem. Padnięta pompa+ rozczelnione serwo. Zdiagnozowane w serwisie. Pozdrawiam


Log in to reply