nie dzialajace tylnie swiatla i oswietlenie kokpitu


  • Użytkownik archiwalny

    witam wszystkich. mam maly problem taki jak w tytule. wszystko bylo ok gdy wczoraj chcialem jechac do pracy patrze... a tu nie jest oswietlony licznik i kokpit.wyszedlem obejzrzec czy pala sie swiatla lecz ku mojemu zdziwieniu palily sie tylko przednie a tylnie nie. pomozcie bo jestem uziemiony w domu bo gdzie tu jechac bez swiatel. <img src="/images/graemlins/beksa.gif" alt="" /> z gory dzieki pozdro


  • Użytkownik archiwalny

    A bezpieczniki sprawdziłeś? <img src="/images/graemlins/hmm.gif" alt="" /> Co prawda są to inne bezpieczniki ale różnie w życiu bywa. Przednie pozycyjne świecą? Jeśli bezpieczniki dobre, to niestety trzeba wziąć schemacik i kontrolkę do ręki i poszukać. Na odległość ciężko zdiagnozować problem.


  • Użytkownik archiwalny

    Mi się wydaje, że to bezpiecznik. Znajduje się on obok tej głównej skrzynki z bezpiecznikami pod taką małą klapeczką.


  • Użytkownik archiwalny

    Przednie
    pozycyjne świecą?

    Kolego z tego co zrozumiałem to koledze chodziło że mijania świecą a reszta nie.


  • Użytkownik archiwalny

    Mi się wydaje, że to bezpiecznik. Znajduje się on obok tej głównej skrzynki z bezpiecznikami pod
    taką małą klapeczką.

    Raczej to mi wygląda na bezpieczniki nie tylko obok skrzynki, ale o bezpiecznik na pozycji F3 odpowiadający między innymi za światła postojowe ( pozycyjne )

    A światła hamowania ( stopu )kolega posiada


  • Użytkownik archiwalny

    Raczej to mi wygląda na bezpieczniki nie tylko obok skrzynki, ale o bezpiecznik na pozycji F3
    odpowiadający między innymi za światła postojowe ( pozycyjne )
    A światła hamowania ( stopu )kolega posiada
    wlasnie wracam od samochodu. sprawdzilem wszystkie bezpieczniki. niby sa ok. sprawdzalam kazdy 2 razy. i zauwazylem ze swiatla postojowe z przodu rowniez nie dzialaja. swiatla stopu dzialaja
    jak, wsteczny i ta lampka w srodku. nie znam sie na tym zbytnio ale czy moze to byc spowodowane tym ze slaczki nie lacza albo cos z punktami masowymi. a moze musze wymienic caly przelacznik zespolony?? <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    wlasnie wracam od samochodu. sprawdzilem wszystkie bezpieczniki. niby sa ok. sprawdzalam kazdy 2
    razy. i zauwazylem ze swiatla postojowe z przodu rowniez nie dzialaja. swiatla stopu
    dzialaja
    jak, wsteczny i ta lampka w srodku. nie znam sie na tym zbytnio ale czy moze to byc spowodowane
    tym ze slaczki nie lacza albo cos z punktami masowymi. a moze musze wymienic caly
    przelacznik zespolony??

    witam sprawdz czy podswietlenie popielniczki działa i czy nie montowałeś ostatnio radia w aucie bo wg mnie to punkt łaczacy te elementy kokpit,tablica,popielniczka zasilany 12v w wiazce obok obudowy kolumny kierowniczej <img src="/images/graemlins/skromny.gif" alt="" />


  • Użytkownik archiwalny

    witam sprawdz czy podswietlenie popielniczki działa i czy nie montowałeś ostatnio radia w
    szczerze to odlaczylem lampke w popielniczce bo jestem osoba nie palaca. i te dwa kabelki sa odlaczone. i zaizolowane oczywiscie. ja odlacze radio i popatrze na te wtyczki. i po raz 3 sprawdze bezpieczniki <img src="/images/graemlins/gris.gif" alt="" /> a czy jednak moze to byc uszkodzony ten nieszczesny przelacznik zespolony??? bo bym od razu zamowil i juz


  • Użytkownik archiwalny

    szczerze to odlaczylem lampke w popielniczce bo jestem osoba nie palaca. i te dwa kabelki sa
    odlaczone. i zaizolowane oczywiscie. ja odlacze radio i popatrze na te wtyczki. i po raz 3
    sprawdze bezpieczniki a czy jednak moze to byc uszkodzony ten nieszczesny przelacznik
    zespolony??? bo bym od razu zamowil i juz

    http://www.wolff.zabrze.stk.net.pl/TicoCzesci/011.htm

    Powyżej masz link do schematu - jeżeli umiesz go czytać to powinieneś dojść do kilku wniosków, między innymi trzeba by sprawdzić czy w kostce X20 na pinie nr 11 jest "masa" - jeżeli jej niema to nie będą Ci działać światła mijania i drogowe, natomiast będą świecić postojowe.
    Jeżeli nie będzie na tym pinie masy to na próbę trzeba podać osobnym kabelkiem masę obojętnie skąd, jeżeli wszystko wróci do normy to teraz trzeba szukać po kolorze kabla wychodzącego z kostki X20 pin 11 i znależć jego połączenie z punktem masowym i ten punkt oczyścić (naprawić) - może to być kolejna kostka na wiązce.


  • Użytkownik archiwalny

    http://www.wolff.zabrze.stk.net.pl/TicoCzesci/011.htm
    Powyżej masz link do schematu - jeżeli umiesz go czytać to powinieneś dojść do kilku wniosków,
    ...
    (naprawić) - może to być kolejna kostka na wiązce.
    wielkie dzieki wam wszystkim. udalo mi sie to naprawic. wolff dzieki twojemu schematowi zwlaszcza. wystarczylo wyjac wtyczke i ja przeczyscic i jest juz ok <img src="/images/graemlins/myjzeby.gif" alt="" /> <img src="/images/graemlins/biglaugh_.gif" alt="" /> jeszcze raz dzieki wszystkim <img src="/images/graemlins/20.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    Powyżej masz link do schematu

    Na podanym przez Ciebie schemacie jest błąd na str. 2, bezp. nr8


  • Użytkownik archiwalny

    Na podanym przez Ciebie schemacie jest błąd na str. 2, bezp. nr8

    Wytłumacz mi to "organoleptycznie" bo nie kumam. Jaka str. 2 ???? i co z bezpiecznikiem nr 8 ???


  • Użytkownik archiwalny

    Wytłumacz mi to "organoleptycznie" bo nie kumam. Jaka str. 2 ???? i co z bezpiecznikiem nr 8 ???

    Po otworzeniu podanego adresu otwiera sie schemat str.1. Jak przejdziesz na str. 2, to jest skrzynka bezpiecznikowa z opisem i w rubryce nr bezp. nr 8, po prawej stronie jest w tym opisie błąd.


  • Użytkownik archiwalny

    Po otworzeniu podanego adresu otwiera sie schemat str.1. Jak przejdziesz na str. 2, to jest
    skrzynka bezpiecznikowa z opisem i w rubryce nr bezp. nr 8, po prawej stronie jest w tym
    opisie błąd.

    Nie weryfikowałem tego - jest to skan z książki Trzeciaka "Daewoo Tico". Wytłumacz mi na czym ten błąd w opisie polega?


  • Użytkownik archiwalny

    Nie weryfikowałem tego - jest to skan z książki Trzeciaka "Daewoo Tico". Wytłumacz mi na czym
    ten błąd w opisie polega?

    Na 260 stronie Trzeciaka w rubryce "chroniony obwód" dla nr bezpiecznika 8 napisano m.in :
    "Cewka zapłonowa,zawór elektromagnetyczny gaźnika BVSV".......I tu moim zdaniem jest błąd,bo zawór BVSV nie ma nic wspólnego z elektryką.Oczywiście to nie jest Twoja wina,ale może wprowadzać w błąd
    osoby zainteresowane.


  • Użytkownik archiwalny

    Kolego z tego co zrozumiałem to koledze chodziło że mijania świecą a reszta nie.

    Tu nie chodzi o to co kto rozumie, tylko o precyzyjne stwierdzenie faktu. Jak wynika z postu poniżej Zbikino przy zakładaniu wątku nie wiedział, że nie świecą również pozycyjne przednie.


  • Użytkownik archiwalny

    Nie wiem po co piszesz o przewodzie masowym, skoro światła pozycyjne sterowane są (+).


Log in to reply