Grzeje się nieziemsko:(


  • Użytkownik archiwalny

    Witam, Jestem tu nowy i szukałem tematów związanych z moim ale nie uzyskałem żadnej dokładnej odpowiedzi. Mam mojego ticola już rok i od pewnego czasu strasznie sie grzeje a dokładnie od momentu kiedy wymieniłem uszczelkę pod głowicą i zimeringi(nie wiem jak to sie pisze)oraz zmieniłem olej na Mobil 15W. Temperatura jest przez pierwsze 20min spoko ale jak stane gdzie w mieście to odrazu wentylator działa, wymieniłem płyn chlodniczy oraz przepłykałem chłodnice specialnym preparatem do płykania ale żadnych rezultatów... Już tracę cierpliwość bo nie wiem co to może byc pytałem sie mechanika czy może to pompa wody ale sprawdził i wszystko ok no i przy okazji termostat wymieniłem ale dalej nic... proszę pomóżcie.



  • A do jakiego zakresu wychyla Ci się wskazówka temperatury?


  • Użytkownik archiwalny

    A do jakiego zakresu wychyla Ci się wskazówka temperatury?

    dochodzi az za ten pływak co jest na rysunku, a dopiero po 5min jak chodzi wentylator to troche spada.



  • dochodzi az za ten pływak co jest na rysunku, a dopiero po 5min jak chodzi wentylator to troche
    spada.

    Moim zdaniem, skoro wentylator się załącza i temperatura spada jest w porządku. Możliwe, iż wskaźnik może lekko "wariować" pokazując nieprawidłowe wskazania, takie przypadki już się zdarzały. Po Twoim opisie wnioskuję, że sama procedura chłodzenia działa prawidłowo.


  • Użytkownik archiwalny

    Witam, Jestem tu nowy i szukałem tematów związanych z moim ale nie uzyskałem żadnej dokładnej
    odpowiedzi. Mam mojego ticola już rok i od pewnego czasu strasznie sie grzeje a dokładnie
    od momentu kiedy wymieniłem uszczelkę pod głowicą i zimeringi(nie wiem jak to sie
    pisze)oraz zmieniłem olej na Mobil 15W. Temperatura jest przez pierwsze 20min spoko ale jak
    stane gdzie w mieście to odrazu wentylator działa, wymieniłem płyn chlodniczy oraz
    przepłykałem chłodnice specialnym preparatem do płykania ale żadnych rezultatów... Już
    tracę cierpliwość bo nie wiem co to może byc pytałem sie mechanika czy może to pompa wody
    ale sprawdził i wszystko ok no i przy okazji termostat wymieniłem ale dalej nic... proszę
    pomóżcie.

    Może tylko wydaje Ci się że grzeje się nieziemsko.
    Początek otwarcia termostatu to 82-83 stopnie C. Pełne otwarcie to około 95 stopni C. Różnica 12 stopni. Przy tak wysokiej temperaturze różnica niewyczuwalna na tzw oko czy przez dotyk ręką - czego nie radzę. Musiałbyś zrobić pomiar termometrem. Jeżeli wentylator włącza się w temperaturze około 93 stopnie to znaczy że czujnik jest OK jeżeli wcześniej to oznacza to uszkodzenie czujnika wentylatora - znajduje się w obudowie termostatu od spodu - fatalny dostęp ale idzie wymienić samemu. Częstszym uszkodzeniem jest nie włączanie się wentylatora wogóle ale wcześniejsze włączanie też się zdarza i też świadczy o jego uszkodzeniu.


  • Użytkownik archiwalny

    Moim zdaniem, skoro wentylator się załącza i temperatura spada jest w porządku. Możliwe, iż
    wskaźnik może lekko "wariować" pokazując nieprawidłowe wskazania, takie przypadki już się
    zdarzały. Po Twoim opisie wnioskuję, że sama procedura chłodzenia działa prawidłowo.

    ale słuchaj rok temu bo kupiłem ticola w czerwcu to w korkach nic... temperatura stała w miejscu a upały były nieziemskie... czemu tak nagle moze to olej? albo to że silnik jest bardziej uszczelniony bo ostro ciekło mi z głowicy i z zimeringów(nie wiem jak to sie pisze)... pozdrawiam


  • Użytkownik archiwalny

    moze padl termostat?? nie otwiera sie jak nalezy i gotuje Ci maszyne
    najlepiej wyjac,sprawdzic ew wymienic koszt bedzie raczej niewielki


  • Użytkownik archiwalny

    moze padl termostat?? nie otwiera sie jak nalezy i gotuje Ci maszyne

    najlepiej wyjac,sprawdzic ew wymienic koszt bedzie raczej niewielki

    ale mam wymieniony termostat na nowy i przed włożeniem był sprawdzany...


Log in to reply