Ssanie się nie włacza :(


  • Użytkownik archiwalny

    Witam wszystkich, mam nadzieje że mi pomożecie bo już nie wiem gdzie ręce włożyć w Tikacza. Mam następujący problem ze Tikaczem, rano zimny zapala na "rys", od strzału. Tylko że niestety nie włącza się ssanie i muszę go pedałem gazu podtrzymywać, bo po chwili gaśnie. Co najlepsze ssanie pojawia się czasem po paru minutach gdy silnik złapie trochę temperatury. Próbowałem troszkę kręcić śrubką od obrotów ssania ale nie pomogło. (Chyba żeby ją wkręcić na maxa ???) Autko jest po remoncie. Wymienione świece, kable, gaźnik przeczyszczony z zewnątrz i wewnątrz środkiem do czyszczenia gaźników, zawór egr wyczyszczony. Czy to może być awaria tego elementu termicznego? Zauważyłem jeszcze jedna rzecz gdy czyśćiłem gaźnik to klapka przepustnicy po wciśnieciu dźwigni gazu nie nie była w położeniu pionowym, wydaje mi się że chyba powinna być. Dzięki z góry za wszelkie sugestie.


  • Użytkownik archiwalny

    Witam wszystkich, mam nadzieje że mi pomożecie bo już nie wiem gdzie ręce włożyć w Tikacza.

    [color:"blue"] Witamy <img src="/images/graemlins/20.gif" alt="" />
    Sprawdź czy masz dobry elektrozawór w gaźniku <img src="/images/graemlins/OK.GIF" alt="" />
    Mnie kolega Dobraku sprawdził miernikiem i okazało się, że mam go walniętego i musze wymienić, a mam takie same objawy....
    Na razie podtrzymuję gaz przy odpalaniu, ale wkrótce musze tą część wymienić <img src="/images/graemlins/wink.gif" alt="" />

    I polecam wątek do powitań - przedstaw się nam trochę w nim <img src="/images/graemlins/waytogo.gif" alt="" />[/color]


  • Użytkownik archiwalny

    Też mi kiedyś , w tamtym roku nawet poszedł ten elektrozawór...ile to się człowiek nadzwonił i szukał po necie aby to znaleźć...ale w końcu się udało <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Też mi kiedyś , w tamtym roku nawet poszedł ten elektrozawór...ile to się człowiek nadzwonił i
    szukał po necie aby to znaleźć...ale w końcu się udało

    a skad wiedzieliscie ze to elektrozawór a nie np. termoelement? pytam bo mam to samo i nie mam pomysłu co z tym zrobic


  • Użytkownik archiwalny

    Powiem szczerze że nie pamiętam jak na to wpadli, auto ojciec zostawił u znajomego mechanika, i on coś tam sprawdzał i że to elektrozawór.
    w każdym razie objawy też były takie że na wolnych nie chodził tylko ciągle go na obrotach trzeba było trzymać.


  • Użytkownik archiwalny

    Powiem szczerze że nie pamiętam jak na to wpadli, auto ojciec zostawił u znajomego mechanika, i
    on coś tam sprawdzał i że to elektrozawór.

    w każdym razie objawy też były takie że na wolnych nie chodził tylko ciągle go na obrotach
    trzeba było trzymać.

    a dużo zapłaciłeś za nowy? i gdzie kupiłes?


  • Użytkownik archiwalny

    Szukałem po necie, znalazłem hurtownie kolejną, ojciec dzwoni i mają więc zamawiamy. Kupiłem tutaj:
    http://polparts.com.pl/sklep/index.php?cPath=67_102&sort=2a&page=2
    Jak link się nie włączy to w necie wpisz hurtownia polparts, cena jest podana, w sumie ok 90/100zł wyszło z przesyłką bo szło kurierem, tylko który jest teraz potrzebny to ja nie pamiętam, bo są dwie wersje..

    zalogowałem się i popatrzałem w historie i zamawiałem ten za ok 80zł, a moje tico to rocznik 98/99 <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Szukałem po necie, znalazłem hurtownie kolejną, ojciec dzwoni i mają więc zamawiamy. Kupiłem
    tutaj:
    http://polparts.com.pl/sklep/index.php?cPath=67_102&sort=2a&page=2
    Jak link się nie włączy to w necie wpisz hurtownia polparts, cena jest podana, w sumie ok
    90/100zł wyszło z przesyłką bo szło kurierem, tylko który jest teraz potrzebny to ja nie
    pamiętam, bo są dwie wersje..
    zalogowałem się i popatrzałem w historie i zamawiałem ten za ok 80zł, a moje tico to rocznik
    98/99

    a wiesz może jak je rozróżnić? Bo jeden jest za 70 zł z lekkim kawałkiem, drugi za te ok 80 zł( 79 z groszami). mam tico z tego samego roku co Ty.. Tylko chciałbym wiedzieć skąd wiadomo, że to ten za te 80 zł a nie ten drugi - pytam, bo głupio byłoby wywalać kase na próżno. Czy sprawdzałeś to po numerach kodowych tych części?



  • a wiesz może jak je rozróżnić? Bo jeden jest za 70 zł z lekkim kawałkiem, drugi za te ok 80 zł(
    79 z groszami). mam tico z tego samego roku co Ty.. Tylko chciałbym wiedzieć skąd wiadomo,
    że to ten za te 80 zł a nie ten drugi - pytam, bo głupio byłoby wywalać kase na próżno. Czy
    sprawdzałeś to po numerach kodowych tych części?

    Elektrozawór można zdiagnozować miernikiem <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Elektrozawór można zdiagnozować miernikiem

    a zaopatrzyłeś się już w miernik? to moze bym podskoczył kiedyś i byśmy sprawdzili.
    Ale chodzi mi o to skąd wiadomo, ze to ten za 80 zł a nie ten za 70?



  • a zaopatrzyłeś się już w miernik? to moze bym podskoczył kiedyś i byśmy sprawdzili.
    Ale chodzi mi o to skąd wiadomo, ze to ten za 80 zł a nie ten za 70?

    Tak nawet wysłałem ci o tym wiadomość na priva <img src="/images/graemlins/smile.gif" alt="" /> Porównany opory u ciebie i u mnie i będziemy w domu <img src="/images/graemlins/biglaugh_.gif" alt="" />



  • a zaopatrzyłeś się już w miernik? to moze bym podskoczył kiedyś i byśmy sprawdzili.
    Ale chodzi mi o to skąd wiadomo, ze to ten za 80 zł a nie ten za 70?

    Nie wiem, może w tico wystepowały dwa rodzaje.


  • Użytkownik archiwalny

    Tak nawet wysłałem ci o tym wiadomość na priva Porównany opory u ciebie i u mnie i będziemy w
    domu

    Nie zwróciłem uwagi <img src="/images/graemlins/lizulizu.gif" alt="" />
    Spoko, jak tylko będzie cieplej to się w któryś weekend się umówimy


  • Użytkownik archiwalny

    Wracając do tematu... czy to na pewno ten elektozawór?? Po rozgrzaniu silnik pracuje na biegu jałowym równiutko. Wymienię jeszcze kopułkę i palec, może to coś pomoże <img src="/images/graemlins/frown.gif" alt="" />.


  • Użytkownik archiwalny

    Wracając do tematu... czy to na pewno ten elektozawór?? Po rozgrzaniu silnik pracuje na biegu
    jałowym równiutko. Wymienię jeszcze kopułkę i palec, może to coś pomoże .

    [color:"blue"] Nie będziesz wiedział czy to elektrozawór czy nie dopóki nie zmierzysz miernikiem <img src="/images/graemlins/wink.gif" alt="" />
    U mnie zmierzyliśmy z Dobrakiem i jestem pewna, że to ta część jest do wymiany - podjedź na stację diagnostyczną lub jakiegoś warsztatu i tam Ci zmierzą i będziesz wiedział na czym stoisz <img src="/images/graemlins/OK.GIF" alt="" />

    A od równych obrotów na biegu jałowym jest zaworek PCV a nie elektrozawór prz gaźniku( przynajmniej z tego co ja wiem <img src="/images/graemlins/skromny.gif" alt="" /> ) [/color]


  • Użytkownik archiwalny

    TO do czego jest ten elektrozawór <img src="/images/graemlins/smile.gif" alt="" />? Za co on odpowiada? Mam jeszcze jedno pytanie, otóż oglądałem sobie to co Tiktac ma pod maską i zaciekawiły mnie dwie rzeczy, może tu leży przyczyna moich kłopotów z autem - po lewej stronie od gaźnika na "grodzi" czołowej jest takie pomarańczowo-zielone "coś" do czego to służy? u mnie do jednego króćca nie jest podłączony żaden wężyk <img src="/images/graemlins/frown.gif" alt="" /> ( foto1), natomiast pod filtrem powietrza z przedniej strony gaźnika też sterczy jakiś króciec/rurka z niczym nie połączona (foto2). Czy w tych pustych miejscach powinny być jakieś połączenia? Jeśli tak to z czym?


  • Użytkownik archiwalny

    foto 2


  • Użytkownik archiwalny

    TO do czego jest ten elektrozawór ? Za co on odpowiada? Mam jeszcze jedno pytanie, otóż
    oglądałem sobie to co Tiktac ma pod maską i zaciekawiły mnie dwie rzeczy, może tu leży
    przyczyna moich kłopotów z autem - po lewej stronie od gaźnika na "grodzi" czołowej jest
    takie pomarańczowo-zielone "coś" do czego to służy? u mnie do jednego króćca nie jest
    podłączony żaden wężyk ( foto1), natomiast pod filtrem powietrza z przedniej strony
    gaźnika też sterczy jakiś króciec/rurka z niczym nie połączona (foto2). Czy w tych pustych
    miejscach powinny być jakieś połączenia? Jeśli tak to z czym?

    foto1 tak ma być
    foto2 - jest to odma a która ewidentnie nie jest podłączona przez zaworek do gaźnika (pod filtrem powietrza)


  • Użytkownik archiwalny

    foto2 - jest to odma a która ewidentnie nie jest podłączona przez zaworek do gaźnika (pod
    filtrem powietrza)

    Oj chyba nie myślimy o tym samym, odma to ta gruba czarna rurka która jest podłączona zaworkiem PCV, tak? to akurat jest podłączone <img src="/images/graemlins/smile.gif" alt="" />. Mam na myśli to coś cieniutkiego co tak sterczy ciut na prawo od odmy, taka rureczka jakich wiele wystaje z gaźnika <img src="/images/graemlins/smile.gif" alt="" />, tylko że ta nie jest z niczym podłączona. To tak ma być??



  • Oj chyba nie myślimy o tym samym, odma to ta gruba czarna rurka która jest podłączona zaworkiem PCV, tak? to akurat
    jest podłączone . Mam na myśli to coś cieniutkiego co tak sterczy ciut na prawo od odmy, taka rureczka jakich
    wiele wystaje z gaźnika , tylko że ta nie jest z niczym podłączona. To tak ma być??

    Z tego co pamiętam, to parę rurek przy gaźniku nie jest wykorzystywanych seryjnie i ta chyba również.


Log in to reply