Problem nie do przejścia - nie odpala na benzynie, są jakieś nadzieje?


  • Użytkownik archiwalny

    Witam,

    już kiedyś wpominałem o problemie w moim Tikaczu, następowało to krok po kroku, od dziury w baku i zepsutej pompy paliwa (wtedy to też auto przestało obsługiwać benzynę) aż do stanu obecnego kiedy już nie mam nadziei.

    Nie jestem w stanie spamietać ile rzeczy zostało wymienionych / sprawdzonych. Auto po pierwszych naprawach faktycznie odpalalo na benzynie, jednak nie miało mocy, problem się potengował aż w końcu przestał zupełnie odpalać. W momencie jak już nie wiedziałem co począc oddałem go do warsztatu.

    Inna sprawa, że szukałem po niemal całym RZESZOWIE warsztatu, który by się chciał tym tematem zająć. Ale w końcu jeden zechciał, pełni zapału wzięli i sprawdzali. Po 2 tygodniach stwierdzili, że to bardzo poważna usterka gaźnika ale oni się regeneracją nie zajmują.

    Po kolejnych żmudnych poszukiwaniach, odnalazłem warsztat i mechanika, który ponoć jest jedynym w Rzeszowie zajmującym się Tico i odnoszącym w tym temacie wszechstronne sukcesy.. Dzięki mnie odniósł pierwszą porażkę. Po również 2 tygodniach z widoczną na twarzy nutą zniesmaczenia i przygniecioną ambicją oznajmił mi, iż nie ma pojęcia o co chodzi!
    Wymieniał wszystko co według niego mogło mieć związek z problemem (oprócz silnika <img src="/images/graemlins/smile.gif" alt="" /> ), również z gaźnikiem wymontowanym na potrzeby chwili z innego Tico, które doskonale jeździ na benzynie. Problem jak był tak jest i..

    moje pytanie, czy nadal będzie? Nie da się nic zrobić? <img src="/images/graemlins/smile.gif" alt="" /> Ja już wątpię, nie wiem czy dać sobie spokój czy jak, w Rzeszowie już nie ma chyba nikogo kto może pomóc. Może ktoś z WAS Koledzy i Koleżanki zna kogoś albo w Rzeszowie albo w okolicach co może pomóc? Albo jakieś pomysły co to może być?

    Obecnie auto za żadne skarby nie odpala na benzynie, nawet poprzez przymusowe odpalanie z dużej góry na biegu. Pompa paliwo podaje - sprawdzone. Dodatkowo ciągle czuje smród benzyny podczas jazdy i świeżo po postoju. Wygląda na wyciek z pompy paliwa (mokro pod pompą). Podokręcałem wszystko ile się dało, niewiele pomogło.
    Auto na gazie (LPG) działa idealnie, od początku w tym temacie nie miałem problemu, może jedynie teraz kiedy dość dużo pali. Ale to już chyba osobny temat.

    Proszę Was o pomoc, bo nie wiem czy mam to zgłosić do Ksiegi Ginesa <img src="/images/graemlins/smile.gif" alt="" /> problem, którego nikt nie widział i nie potrafi naprawić czy poprostu takich mamy mechaników w Rzeszowie <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    czy poprostu takich mamy mechaników w Rzeszowie

    niestety nie tylko w Rzeszowie, a co gorsza normą się staje brak zainteresowania mechaników "brudną robotą". jak sam nie wiesz co jest nie tak to na mechanika nie ma co liczyć. wygląda na to że najlepiej by było jakby klient sam wszystko zrobił i jeszcze za to zapłacił mechanikowi.


  • Użytkownik archiwalny

    A w dawnym Multimoto ( ul. Handlowa ) pytałeś <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    A w dawnym Multimoto ( ul. Handlowa ) pytałeś

    Zapytać się możesz co jest winą nie odpalania na benzynie...
    ale nie polecam ich warsztatu <img src="/images/graemlins/NO.GIF" alt="" />

    Tam to tylko wiedzą ile kasy zedrzeć <img src="/images/graemlins/tuk.gif" alt="" /> <img src="/images/graemlins/tuk.gif" alt="" /> <img src="/images/graemlins/czerwona.gif" alt="" />
    I z ochotą połowę części(które są sprawne) samochodu by wymienili <img src="/images/graemlins/screwy.gif" alt="" />

    Przypomina mi się historia z nimi jak to chcieli wymienić w moim Ticolocie pompę hamulcową <img src="/images/graemlins/pad.gif" alt="" /> ,która jak to później okazała się sprawna.Pedał hamulca mi wpadał w podłogę i mówili,że to pompa.Starszy pan,który tam pracuje nie zauważył po ściągnięciu bębnów,że cylinderki ciekły <img src="/images/graemlins/screwy.gif" alt="" />
    Porażka totalna <img src="/images/graemlins/sciana.gif" alt="" /> . A to one były winne za wpadający pedał... <img src="/images/graemlins/bzik.gif" alt="" />



  • Niestety dobrego mechanika ze świecą szukać. Znam jednego "dobrego" mechanika, który jeśli nie ma o czymś pojęcia, to się do tego przyznaje i nie bierze za to kasy. Ode mnie wziął tylko 10zł za sprawdzenie ciśnienia na tłokach, regulację obrotów itp.[ sprawa dotyczyła problemów z odpalaniem, których rozwiązanie opisałem]. Otwarcie powiedział, że nie wie co jest przyczyną usterki.

    W sumie mu się nie dziwię, bo na co dzień wymienia elementy zawieszenia itp, w rzekomo niezawodnych golfach 3 <img src="/images/graemlins/zakrecony.gif" alt="" /> . Interesuje mnie tylko na ile skasowałby mnie inny przedstawiciel owej profesji, za sprawdzenie ciśnienia na tłokach, regulację obrotów etc.???

    pzdr


  • Użytkownik archiwalny

    Sprawdzałeś czy pompka podaje paliwo ? świece są mokre jak odpalasz na benzynie ?


  • Użytkownik archiwalny

    Sprawdzałeś czy pompka podaje paliwo ? świece są mokre jak odpalasz na benzynie ?

    Tak, pompka podaje paliwo. Ale co do świec, to słusznie - nie sprawdziłem <img src="/images/graemlins/smile.gif" alt="" />.


  • Użytkownik archiwalny

    A w dawnym Multimoto ( ul. Handlowa ) pytałeś

    Pytalem, byłem tam właściwie na samym początku. Zapytałem jednego mechanika, skierował mnie do innego, ten do kolejnego... i tak doszedłem do ostatniego co tam był <img src="/images/graemlins/smile.gif" alt="" />. Ten orzekł, że był u nich właśnie jeden szpec od Tico, ale tydzień temu miał wypadek i leży cały połamany w szpitalu...
    Tak więc temat się zakończył, skierował mnie właśnie on do tego ostatniego mechanika, który orzekł że nie wie o co chodzi - przy obwodnicy w okolicach Manty.


Log in to reply