Odpalanie tico


  • Użytkownik archiwalny

    mam taki problem odpala mi normalnie .podiade do sklepu zgasze silnik zrobie zakupy iak prubuie go znowu zapalic to nie chce odpalic .odczekam 2 godziny pali normalnie



  • mam taki problem odpala mi normalnie .podiade do sklepu zgasze silnik zrobie zakupy iak prubuie
    go znowu zapalic to nie chce odpalic .odczekam 2 godziny pali normalnie

    Po 1 zapraszamy do kilku wątków poruszających ten temat (nie trzeba było zakładać nowego <img src="/images/graemlins/smile.gif" alt="" /> )

    Po 2 "prubuie" <img src="/images/graemlins/czerwona.gif" alt="" /> rozumiem, że pisałeś post zapewne na szybko ale można go jeszcze edytować i poprawić błędy, żeby wszystko ładnie wyglądało.

    Po 3 sprawdź ustawienie kąta wyprzedzenia zapłonu i luz zaworów. Jeśli to nie to stawiam na moduł zapłonowy

    Po 4 Wątek z podobnym problemem jest kilka linijek niżej wystarczyło popatrzeć

    pozdrawiam serdecznie <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    mam taki problem odpala mi normalnie .podiade do sklepu zgasze silnik zrobie zakupy iak prubuie
    go znowu zapalic to nie chce odpalic .odczekam 2 godziny pali normalnie

    Witamy <img src="/images/graemlins/cfaniaczek.gif" alt="" />

    opcja "szukaj" - nie gryzie <img src="/images/graemlins/cfaniaczek.gif" alt="" />



  • mam taki problem odpala mi normalnie .podiade do sklepu zgasze silnik zrobie zakupy iak prubuie
    go znowu zapalic to nie chce odpalic .odczekam 2 godziny pali normalnie

    brak podstawowych danych , przedewszystkim czy to gazolot ....


Log in to reply