Ciężkie palenie z rana


  • Użytkownik archiwalny

    Witam. Mam problem z porannym odpalaniem mojego tikolota. Rano odpalam, przegazuje go trochę a i tak zgaśnie. Dopiero za drugim razem chodzi normalnie. Co to może być?
    Pozdrawiam


  • Użytkownik archiwalny

    benzyna czy gaz? jeśli benzyna mogą zaworki nie trzymać w pompie paliwa i ścieka ci do zbiornika.


  • Użytkownik archiwalny

    Witam. Mam problem z porannym odpalaniem mojego tikolota. Rano odpalam, przegazuje go trochę a i
    tak zgaśnie. Dopiero za drugim razem chodzi normalnie. Co to może być?
    Pozdrawiam

    Pierwsze, co przychodzi mi na myśl - kopułka, przewody WN.
    Możesz też spróbować jednokrotnie wcisnąć pedał gazu przed próbą uruchomienia zimnego silnika.

    Odnośnie problemów z uruchamianiem silnika było gro wątków, poszperaj w archiwum.


  • Użytkownik archiwalny

    benzyna czy gaz? jeśli benzyna mogą zaworki nie trzymać w pompie paliwa i ścieka ci do
    zbiornika.

    Benzyna. Poszukam jeszcze, ale nic ciekawego nie znalazłem


  • Użytkownik archiwalny

    Witam. Mam problem z porannym odpalaniem mojego
    tikolota.

    A czy przed odpaleniem wciskasz pedał gazu do podłogi i go puszczasz raz lub dwa?


  • Użytkownik archiwalny

    A czy przed odpaleniem wciskasz pedał gazu do podłogi i go puszczasz raz lub dwa?
    Nie, nie naciskam.


  • Użytkownik archiwalny

    a to też fakt, ja zawsze przed odpaleniem wstrzykuję 2 dawki z pompki przyspeszającej (2 depnięcia na gaz) i pali aż miło


  • Użytkownik archiwalny

    a to też fakt, ja zawsze przed odpaleniem wstrzykuję 2 dawki z pompki przyspeszającej (2
    depnięcia na gaz) i pali aż miło

    U mnie jest tak jak by coś z pompą było. Wypali paliwo z gaźnika, gaśnie, potem go jakiś dłuższy czas kręcę i zaskakuje normalnie.


  • Użytkownik archiwalny

    U mnie jest tak jak by coś z pompą było. Wypali paliwo z
    gaźnika, gaśnie, potem go jakiś dłuższy czas kręcę
    i zaskakuje normalnie.

    Więc nie potrafisz poprawnie odpalić tico. Przed odpaleniem samochodu, należy przynajmniej raz wcisnąć pedał gazu do oporu i puścić, po czym odpalić samochód kluczykiem nie wciskając żadnego pedału, no może oprócz sprzęgła. Jeśli mamy niskie temperatury np. w zimie można podpompować gazem nie raz, a 3 nawet 4 razy i następnie odpalić samochód. Nie powinno być problemu.


  • Użytkownik archiwalny

    Więc nie potrafisz poprawnie odpalić tico. Przed odpaleniem samochodu, należy przynajmniej raz
    wcisnąć pedał gazu do oporu i puścić, po czym odpalić samochód kluczykiem nie wciskając
    żadnego pedału, no może oprócz sprzęgła. Jeśli mamy niskie temperatury np. w zimie można
    podpompować gazem nie raz, a 3 nawet 4 razy i następnie odpalić samochód. Nie powinno być
    problemu.

    Jutro zobacze, czy pomoże No ale trochę tak dziwnie. <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    Jutro zobacze, czy pomoże No ale trochę tak dziwnie.

    Zawsze tak odpalam i Tiktak pali " na dotyk". Nawet w zimie nie ma problemu. <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    Zawsze tak odpalam i Tiktak pali " na dotyk". Nawet w zimie nie ma problemu.

    No niestety, robiłem tak jak pisałeś i jest to samo. Raczej stawiam na pompę, bo pewnie od nowości nie była zmieniana (rok 1997).


Log in to reply