Tico - pusty dźwięk


  • Użytkownik archiwalny

    Witam!
    Od trzech dni posiadam tico z 2000r. po przejechaniu kilkudziesięciu km zauważyłem dwie rzeczy...
    na postoju gy lekko ruszyłem kierownicą słychać było pusty dźwięk (bez gwałtownych ruchów), wróciłem do domu, wykonałem tę samą czynność i cisza... co to może być?

    druga rzecz... gdy opuszczam ręczny (po nocy) słyszę jakby głuchy dźwięk... czy to puszczają szczęki hamulcowe? jak to wyeliminować?

    Dzięki za pomoc


  • Użytkownik archiwalny

    U mnie jak auto stoi np pod górkę i puszczam ręczny to słychać jak puszczają szczęki na prostej drodze jak nie ma naprężeń to raczej nie podczas jazdy tez układ sie nie zachowuje się jakoś glośno. Luzów na kierownicy nie masz ?? głośno cicho napisz coś więcej <img src="/images/graemlins/smirk.gif" alt="" /> spróbuj chociaż zdiagnozować z kimś czy to w okolocach kierownicy czy np w rejonie kół Ci się odzywa


  • Użytkownik archiwalny

    Samochód mam od soboty, przejechałem już trochę km - objawy zauważyłem wczoraj. Sprawdzałem auto przed zakupem i mechanik powiedział mi, że nedługo padnie prawe przednie łożysko... wydaje mi się, że dochodzi to z prawego koła... jak wrócę do domu to sprawdzę czy problem nadal występuje (nie odpalałem dziś auta). Luzy na kierownicy... chyba nie ma, jak dokładnie to sprawdzić?

    U mnie jak auto stoi np pod górkę i puszczam ręczny to słychać jak puszczają szczęki na prostej
    drodze jak nie ma naprężeń to raczej nie podczas jazdy tez układ sie nie zachowuje się
    jakoś glośno. Luzów na kierownicy nie masz ?? głośno cicho napisz coś więcej spróbuj
    chociaż zdiagnozować z kimś czy to w okolocach kierownicy czy np w rejonie kół Ci się
    odzywa


  • Użytkownik archiwalny

    Samochód mam od soboty, przejechałem już trochę km - objawy zauważyłem wczoraj. Sprawdzałem auto
    przed zakupem i mechanik powiedział mi, że nedługo padnie prawe przednie łożysko... wydaje
    mi się, że dochodzi to z prawego koła... jak wrócę do domu to sprawdzę czy problem nadal
    występuje (nie odpalałem dziś auta). Luzy na kierownicy... chyba nie ma, jak dokładnie to
    sprawdzić?

    łożysko możesz sprawdzić podnosząc samochod i ruszając kołem zobaczysz czy sie "telepie".


  • Użytkownik archiwalny

    łożysko możesz sprawdzić podnosząc samochod i ruszając kołem zobaczysz czy sie "telepie".

    Witam!
    Sprawdzić można, ale nie zawsze to wyjdzie. Dla mnie łożysko zatarło sie w ten sposób, że nie było żadnego luzu, natomiast hałas dochodził dopiero przy prędkości 75-80km/h. Liczy się każda rada. Pozdrawiam.


  • Użytkownik archiwalny

    Witam!
    Sprawdzić można, ale nie zawsze to wyjdzie. Dla mnie łożysko zatarło sie w ten sposób, że nie
    było żadnego luzu, natomiast hałas dochodził dopiero przy prędkości 75-80km/h. Liczy się
    każda rada. Pozdrawiam.

    Witam!
    Nie mogłem sprawdzić czy koło się telepie (nie miałem możliwości podnieść auta). Ale zauważyłem inne rzeczy... Zjechałem na parking hipermarketu - skręciłem maksymalnie koła w jedną i drugą stronę, w celu obejrzenia tych czarnych gum - tak jakby były pęknięte... przecież w sobotę były jeszcze dobre...

    przy ciepłym silniku słyszalny jest jakby gwizd (tak jakby odgłos łańcucha)...
    na nierównej nawierzchni dobija mi tył... czyżby amortyzatory?

    Czyżbym popsuł te wszystkie rzeczy w tak krótkim czasie? <img src="/images/graemlins/confused.gif" alt="" />

    i jeszcze jeden problem... po odpaleniu silnika poczułem zapach benzyny, który po niedługiej chwili nie był wyczuwalny... ehhh <img src="/images/graemlins/oslabiony.gif" alt="" />
    HELP! Powiedźcie co z tym zorbić...
    Dzięki za wszystkie rady <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    Nie mogłem sprawdzić czy koło się telepie (nie miałem możliwości podnieść auta

    uzywales kiedys lewarka? wlasnie on sluzy do podnoszenia auta <img src="/images/graemlins/skromny.gif" alt="" />


  • Użytkownik archiwalny

    uzywales kiedys lewarka? wlasnie on sluzy do podnoszenia auta

    Oczywiście, że możesz użyć lewarka... Pisałem już chyba wcześniej o tym, było to sprawdzane na podnośniku w sobotę, łożysko niedługo będzie trzeba wymienić, ale mechanik stwierdził, że jeszcze mogę na tym jeździć... czyżbym dobił do końca? <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Czy pierwszy raz masz doczynienia z samochodem ? Tak czytam te wszystkie Twoje pytania i odnoszę takie wrażenie... Ciężko w takim wypadku Ci konkretnie odpowiedzieć, bo pewnie nie załapiesz wszystkiego.

    Za dużo chyba szukasz, pytanie typu głucho, czy coś, to akurat nic się nie dzieje. Normalne objawy, co do koła, jeśli mechanik stwierdził że póki co jest dobrze, podczas jazdy nie wyczuwasz żadnych niedogodności to nie szukaj nic na siłę. Ucho pewnie będziesz i masz bardziej wyczulone, bo dopiero go kupiłeś i chciałbyś żeby był jak nowy <img src="/images/graemlins/smile.gif" alt="" />.

    Spoko, odejdź od niego, popatz z dalsza, uśmiechnij się i jeździj. Jak już pokonasz nim 1000 km, wtedy zacznij szukać, jeśli faktycznie stwierdzisz że coś jest nie tak.


  • Użytkownik archiwalny

    Czy pierwszy raz masz doczynienia z samochodem ?

    Faktycznie jest to moje pierwsze (w pełni) auto i sam muszę o nie zadbać - tak jak piszesz chciałbym aby był prawie idealny <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    Dzisiaj jadąc do pracy zauważyłem, że jeżeli chcę jechać prosto to kierownicę muszę trzymać lekko skręconą w lewą stronę w przeciwnym razie ściaga mnie na prawo. Czy to może być wina opony lub felgi? Pomijając koła co to może być?
    Kierownica strasznie lekko chodzi, rozumiem, że nie ma wspomagania ale żeby aż tak? <img src="/images/graemlins/hmm.gif" alt="" />

    Jak długo mogę z tym jeździć?


  • Użytkownik archiwalny

    Witam!

    Witaj.

    przy ciepłym silniku słyszalny jest jakby gwizd (tak jakby odgłos łańcucha)...

    To ukryta turbosprężarka w Tico Tak na prawdę ja też tak mam i się zbytnio nie przejmuję.

    i jeszcze jeden problem... po odpaleniu silnika poczułem zapach benzyny, który po niedługiej
    chwili nie był wyczuwalny... ehhh

    Sprawdź pompę paliwa, gdzie jest znajdziesz na forum.


Log in to reply