Odłączony przewód od?


  • Użytkownik archiwalny

    Witam forumowiczów,

    dziś, korzystając z odrobiny wolnego czasu, zabrałem się za czyszczenie zaworu EGR. Akcja przebiega sprawnie, zawór uwalony, wszystko ładnie pięknie, ale... Nigdy wcześniej na to nie zwracałem uwagi i dopiero dzisiaj zauważyłem, że (przepraszam, ale jezeli chodzi o mechanikę samochodową to jestem laikiem...) od czegoś (pokazane na zdj) jest odłączony przewód. I teraz pytanie: to powinno tak być (mam instalację LPG)? Czy może się to odłączyło samo z siebie (nie wykluczam, że sam mogłem to przez przypadek odłączyć podczas walki z EGR)? Dodam, że przewód wchodzi w tą końcówkę bez najmniejszych oporów...


  • Użytkownik archiwalny

    To przewód do podciśnieniowego regulatora wyprzedzenia zapłonu. Powinien być założony na tą końcówę


  • Użytkownik archiwalny

    To przewód do podciśnieniowego regulatora wyprzedzenia zapłonu. Powinien być założony na tą
    końcówę

    Założyłem. Po skończeniu zabawy z egr i po jeździe próbnej przewód był już założony w połowie, czyli sam musiał się ześlignąć. Myślę, że opaska uciskowa załatwi sprawę <img src="/images/graemlins/smile.gif" alt="" />

    A co do EGR- to fakt, ticolot szybciej się buja i nie ma takiej dziwnej czkawki po zdjęciu nogi z gazu na wysokich obrotach... Męczy mnie tylko dziwne zachowanie podczas dodawania gazu... jak dodaje gaz to nic sie nie dzieje i jakby po sekundzie dopiero załapuje- objawia się to szarpnięciem... na lpg w/w objawu nie zanotowałem...


  • Użytkownik archiwalny

    Męczy mnie tylko dziwne zachowanie podczas dodawania gazu...
    jak dodaje gaz to nic sie nie dzieje i jakby po sekundzie dopiero załapuje- objawia się to
    szarpnięciem... na lpg w/w objawu nie zanotowałem...

    A wcześniej nie było tego objawu? A może dopiero niedawno założyłeś instalację LPG?
    Chyba nie jesteś odosobniony, pisało się o tym kilka razy na forum, np. tu.


  • Użytkownik archiwalny

    A wcześniej nie było tego objawu? A może dopiero niedawno założyłeś instalację LPG?
    Chyba nie jesteś odosobniony, pisało się o tym kilka razy na forum, np. tu.

    Wielkie dzięki za link. LPG mam od dawien dawna. PB tylko do rozgrzania silnika- przełączam na LPG po przejechaniu okolo 3km. Zamierzam za niedługo przegonić ticolca na PB. No i ten przewód.. sam schodzi. Jak przebrnę przez to czyszczenie dam znać co i jak, ale to dopiero przed nowym rokiem. Ewentualnie pójdę do ASO tak jak Ty na czyszczenie gaźnika...