jesienne porządki


  • Użytkownik archiwalny

    Witam koleżanki i kolegów zlosnikiowców <img src="/images/graemlins/smile.gif" alt="" />
    Mam do was kilka pytań ale najpierw zacznę od przybliżenia spraw:

    Zabralem sie wkoncu za tikacza w celu ogarniecia go przed zima. od zakupu autka przejechalem juz prawie 10 000km. na pierwszy front poszedl lewy wachacz i prawy przegób. za calosc zaplacilem okolo 300zl z wymiana itd.
    pyt nr. 1. czy to normalne ze przegob ledwie wytrzymal 10kkm? odrazu po zakupie wymienialem prawa strone a teraz znowu <img src="/images/graemlins/frown.gif" alt="" />

    Druga sprawa ktora sie zajalem to pasek rozrzadu. Co prawda stara regula mowi ze pasek nalezy wymienic co 60kkm albo odrazu po zakupie auta ale jednak przejezdzilem na nim jeszcze 10kkm wychodzac z zalozenia ze skoro auto ma 97kkm to poprzedni wlasciciel musial wymienic pasek przy 60kkm bo inaczej setki by orginalny nie wytrzymal <img src="/images/graemlins/smile.gif" alt="" /> W kazdym razie ta sprawa juz zalatwiona (110 czesci + 60zl robocizna).
    Do tego wszystkiego jeszcze regulacja luzow zaworowych i wszystko smiga, aczkolwiek nie do konca...

    Nie wiem czy to tylko przypadlosc mojego egzemplarza czy ten typ tak poprostu ma, ale od zakupu auta silnik nigdy nie chodzil rowno na biegu jalowym. dostawal lekkiej chustawki. po wymianie wszelakich filtrow, oleju, kabli wys. napiecia, swiec, regulacji zaworow itd. silnik dalej nie chodzi rowno.
    pyt nr 2. Czy taka jest natura trzycylindrowcow???

    Na koniec jeszcze jedna sprawa - ssanie. Kupilem autko na wiosne wiec temperatury byly mocno dodatnie i ssanie zawsze wylaczalo sie po przejechaniu jakichs 500m. niestety nadchodzi zima i w chwili gdy rano temp spada do okolo 4 stopni, ssanie wylacza sie dalej po przejechaniu okolo 500m i starasznie to utrudnia zycie, bo silnik jeszcze jest nie rozgrzany i ma ochote gasnac przy kazdym nawet delikatnym ruszaniu itd. az sie boje co bedzie zima gdy temp spadnie do -20 <img src="/images/graemlins/frown.gif" alt="" />
    pyt. nr 3. Czy zwykla regulacja gaznika poprzez krecenie srobka i wydluzenie czasu trwania ssania zalatwi sprawe? (wiem ze jest to opisane gdzies na forum wiec sobie znajde <img src="/images/graemlins/smile.gif" alt="" /> ).
    pyt. nr 4. Czy ewentualne podkrecenie obrotow biegu jalowego ma szanse zniwelowac nierowna prace silnika na biegu jalowym?

    uff...rozpisalem sie... mam nadzieje ze da sie to przynajmiej przeczytac ze zrozumieniem <img src="/images/graemlins/smile.gif" alt="" />

    Pozdrawiam serdecznie <img src="/images/graemlins/smile.gif" alt="" />:):)


  • Użytkownik archiwalny

    Nie wiem czy to tylko przypadlosc mojego egzemplarza czy ten typ tak poprostu ma, ale od zakupu
    auta silnik nigdy nie chodzil rowno na biegu jalowym. dostawal lekkiej chustawki. po
    wymianie wszelakich filtrow, oleju, kabli wys. napiecia, swiec, regulacji zaworow itd.
    silnik dalej nie chodzi rowno.
    pyt nr 2. Czy taka jest natura trzycylindrowcow???

    Sprawdź zaworek PCV. Na pierwszej stronie jest już o nim temat <img src="/images/graemlins/waytogo.gif" alt="" />



  • pyt nr. 1. czy to normalne ze przegob ledwie wytrzymal 10kkm? odrazu
    po zakupie wymienialem prawa strone a teraz znowu
    Może na typowej trasie ( np. do lub z pracy) masz jakieś włączanie się do ruchu które wymaga ostrego ruszania ze skręconymi kołami. A osłona cała nie uszkodziła się, ostatnio (zeszły wtorek) wymieniałem prawą osłone przegubu. Na szczęście przez wrzesień i październik pogoda była bezdeszczowa i smar z przegubu nie został zapiaszczony i wymyty.

    Nie wiem czy to tylko przypadlosc mojego egzemplarza czy ten typ tak
    poprostu ma, ale od zakupu auta silnik nigdy nie chodzil rowno
    na biegu jalowym. dostawal lekkiej chustawki. po wymianie
    wszelakich filtrow, oleju, kabli wys. napiecia, swiec,
    regulacji zaworow itd. silnik dalej nie chodzi rowno.
    pyt nr 2. Czy taka jest natura trzycylindrowcow???

    U mnie takie objawy miał na zbyt ubogiej mieszance, ale możliwości może być wiele np. zawór PVC, wilgoć pod kopułką apz., zbyt niskie obroty na biegu jałowym

    Na koniec jeszcze jedna sprawa - ssanie. Kupilem autko na wiosne
    wiec temperatury byly mocno dodatnie i ssanie zawsze wylaczalo
    sie po przejechaniu jakichs 500m. niestety nadchodzi zima i w
    chwili gdy rano temp............

    Na forum jest dokładny opis które śróbki należy pokręcić aby wydłużyć czas działanie ssanie lub też podnieść obroty na nim.
    A przestawiłeś wajche wlotu powietrza z lata na zime?


  • Użytkownik archiwalny

    pyt nr. 1. czy to normalne ze przegob ledwie wytrzymal 10kkm? odrazu po zakupie wymienialem
    prawa strone a teraz znowu

    Z tego co mo mówił mój mechanik, to są jedynie 2 przyczyny padnięcia przegubu. Albo nieszczelność osłony, albo jego fizyczne zużycie. Po 10kkm nie ma prawa paść przegub. Prawdopodobnie była błędnie założona osłona.

    pyt nr 2. Czy taka jest natura trzycylindrowcow???

    U mnie jest podobnie, podobno można to załatwić podkręcając obroty, ale mi to nie przeszkadza.


  • Użytkownik archiwalny

    Z tego co mo mówił mój mechanik, to są jedynie 2 przyczyny padnięcia przegubu. Albo
    nieszczelność osłony, albo jego fizyczne zużycie. Po 10kkm nie ma prawa paść przegub.

    Ticoloty maja to do siebie ze padaja im przeguby i to dosc szybko. Jesli pada ci przegubo to byl trefny albo zle zalożony. Ja wymieniałem przguby po przejechaniu ok 90kkm. a osłony ze trzy razy... I przyczyna tego byla zle ustawiona geometria


  • Użytkownik archiwalny

    Ticoloty maja to do siebie ze padaja im przeguby i to dosc szybko. Jesli pada ci przegubo to byl
    trefny albo zle zalożony. Ja wymieniałem przguby po przejechaniu ok 90kkm. a osłony ze trzy
    razy... I przyczyna tego byla zle ustawiona geometria

    Geometria idealna <img src="/images/graemlins/smile.gif" alt="" />

    Co do jazdy to powiem szczerze ze oszczedzam autko i bardzo zadko zdarzalo mi sie ruszyc troszke ostrzej ale moze byc tez tak ze tak naprawde wystarczy tylko raz mocniej przyszalec na skreconych kolkach i po zawodach. dodam do tego jeszcze ze lewy przegob nie byl jeszcze przezemnie wymieniany i jest w idealnym stanie. Co do fachowosci montarzu nie mialem zadnych zastrzezen wiec chyba wychodzi jakosc materialu z ktorego przegob zostal zrobiony...ehh

    Sprawdź zaworek PCV. Na pierwszej stronie jest już o nim temat

    jeszcze nie wiem co to jest wogole ale zaraz sobie troche pogrzebie po forum i poczytam <img src="/images/graemlins/smile.gif" alt="" />

    A przestawiłeś wajche wlotu powietrza z lata na zime?

    Nie, a powinienem juz ja przestawic???
    Co prawda kombinowalem z tym i nie bylo widac zadnej roznicy w pracy silnika.
    Wy juz przestawiliscie ta wajche? Rozumiem ze jej zadaniem jest ustawienie wlotu powietrza do silnika t ten sposob aby dostawal cieplejsze powietrze ?

    Dzieki za wszystkie odpowiedzi <img src="/images/graemlins/smile.gif" alt="" />
    Milo jest miec swiadomosc ze ktos czyta moje wypociny <img src="/images/graemlins/jezor.gif" alt="" />

    Pozdrawiam serdecznie


  • Użytkownik archiwalny

    Nie, a powinienem juz ja przestawic???
    Co prawda kombinowalem z tym i nie bylo widac zadnej roznicy w pracy silnika.
    Wy juz przestawiliscie ta wajche? Rozumiem ze jej zadaniem jest ustawienie wlotu powietrza do
    silnika t ten sposob aby dostawal cieplejsze powietrze ?

    Wypadałoby już przestawić, bo rano są przymrozki. Jak przestawisz wajche to będzie pobierał ciepłe powietrze z silnika i szybciej się nagrzeje <img src="/images/graemlins/wino.gif" alt="" />

    Milo jest miec swiadomosc ze ktos czyta moje wypociny

    Po to jest forum, żeby sobie pomagać <img src="/images/graemlins/pub2.gif" alt="" />


  • Użytkownik archiwalny

    Wypadałoby już przestawić, bo rano są przymrozki. Jak przestawisz wajche to będzie pobierał
    ciepłe powietrze z silnika i szybciej się nagrzeje

    Witam ponownie,
    W takim razie przelaczam tikacza w tryb zimowy <img src="/images/graemlins/smile.gif" alt="" />

    przestudiowalem juz forum i jutro zabiore sie za regulacje ssania i sprawdze ten zaworek pcv. Moze cos pomoze <img src="/images/graemlins/smile.gif" alt="" />

    Dzieki za porady <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Witam.
    U mnie było to samo i pomógł dopiero zaworek pcv, za to ssanie chodzi u mnie chyba za długo, bo ze 3km przejeżdżam i jeszcze silnik wyje..

    POzdrawiam, powodzenia!


  • Użytkownik archiwalny

    Witam

    Jak wymianisz zaworek to załóż małą opaskę(od góry się da, od dołu zaworka nie próbowałem). Zawsze pewniej że nie puszcza bokiem.


Log in to reply