Niedziałające światło przeciwmgielne tylne


  • Użytkownik archiwalny

    Jak w temacie...nie działa mi tylne światło przeciwmgielne (lub jak ktoś woli przeciwmgłowe).
    Żarówki dobre, bezpiecznik dobry, nie pamiętam kiedy przestało działać, po włączeniu nie świeci się kontrolka przy włączniku.
    Zbliża się sezon jesienno zimowy i trzeba o to zadbać
    Co mogę poczynić w tym kierunku?
    To światło współpracuje z jakimś przekaźnikiem może?



  • Wyciągnij włącznik i sprawdź czy prąd do niego dochodzi. Może zaśniedziało tak samo jak włącznik od tylnej wycieraczki itp lubi~~


  • Użytkownik archiwalny

    Wyciągnij włącznik
    i sprawdź czy prąd do niego dochodzi. Może zaśniedziało tak samo jak włącznik od
    tylnej wycieraczki itp lubi~~

    Ja bym raczej radził jego rozebranie bo one w środku lubią śniedzieć lub po prostu nie stykać. Jak go będziesz rozbierał uważaj na metalowe kulki i sprężynki żeby nie pogubić.


  • Użytkownik archiwalny

    Sprawdzałem miernikiem i jest przepływ między odpowiednimi pinami po wciśnięciu, więc nawet nie będę rozbierał, poza tym...wiem jak to tam wygląda Rozbierałem od spryskiwacza i wycieraczki, nic się nie zgubiło


  • Użytkownik archiwalny

    Sprawdzałem
    miernikiem i jest przepływ między odpowiednimi pinami po wciśnięciu, więc nawet nie
    będę rozbierał, poza tym...wiem jak to tam wygląda Rozbierałem od spryskiwacza i
    wycieraczki, nic się nie zgubiło

    Wolałem uprzedzić w razie gdyby co, bo ja jak w swoim rozbierałem to z 40 min jak nie więcej spędziłem na szukaniu kulki To może z tyłu przy lampie coś Ci zaśniedziało? Tam jest wilgoć i to nie mała.


  • Użytkownik archiwalny

    Dzięki za rady
    Jutro będę grzebać


  • Użytkownik archiwalny

    A jednak był to bezpiecznik - 5A, taki oddzielny, pod klapką.
    Sprawa załatwiona - dziękuję


  • Użytkownik archiwalny

    Również mam problem z tylnym przeciwmgielnym. Lampka przy przełączniku się świeci, tylna lampa ma przejście prądu, prawdopodobnie pomiędzy przełącznikiem a lampą jest zwarcie.

    Z tyłu dochodzą 2 kabelki brązowo-żółty i niebiesko zielony, czy wystarczy że do przełącznika podmienię te 2 kable??

    xq92x widzę że też masz GS'a '95; gdzie jest ten bezpiecznik 5A??


  • Użytkownik archiwalny

    Przy tej "centralce" z bezpiecznikami...chyba nad tymi wszystkimi, ale u mnie kontrolka się nie świeciła chyba
    To była taka mini klapka na jeden bezpiecznik, otwierana

    Jak nie zapomnę to jutro zrobię fotkę i wrzucę

    W prawym górnym rogu masz taki czarny prostokącik


Log in to reply