[1.6 16V] Obniżone obroty oraz szarpnięcia.


  • Użytkownik archiwalny

    Witam drodzy koledzy forumowicze. Borykam się z małym problemem. Przechodząc do konkretów. Ostatnio Manuel coś ostatnio świruje. Mianowicie:

    • ma troszkę za niskie obroty silnika (600~700 ciepły; 1100 zimny na ssaniu).
    • Buja silnikiem, ale raczej przechodzi to na budę (poduszki są w porządku).
    • Każde dodanie gazu czuć i puszczenie lekkim szarpnięciem (odczucie takie jakby była większa przepustnica).

    Ciężko trochę to opisać. Wykluczam TPS'a (mam 2 i na obu regulowanych tak samo). Wykluczam wstępnie sondę: LPG w trasie 8.5 L przy 120~140 km/h, miasto 10.5~11 L. Uszkodzonych wężyków nie znalazłem, ani nieszczelności.

    Zastanawia mnie zaworek podciśnieniowy i prosił bym kogoś o sprawdzenie u niego. Na obrotach jałowych słychać jego cewkę (nawet w aucie). Po podniesieniu obrotów pedałem też słychać tą cewkę otwierającą się. Zaworek w jedną stronę puszcza, w drugą nie.

    Odrazu uprzedzam, że śrubką zderzakową nie kręciłem i nie zamierzam. Jest w ustawieniu fabrycznym i takim chcę żeby pozostała. Wcześniej pracował silnik ok i mam to dopiero od jakiegoś miesiąca.


  • Użytkownik archiwalny

    witam
    czy wymieniales niedawno swiece?


  • Użytkownik archiwalny

    przy robieniu sobie uszczelniaczy zaworowych przyjrzałem się im i ładnie wyglądają itp. zadnych nagarów, czyste. mają nalatane dopiero coś 12 tyś km.

    jednakże te objawy nie wskazują na wadliwą siwecę ponieważ obroty mimo tego ze sa obniżone to są równe i na gazie i na Pb


  • Użytkownik archiwalny

    Mojej zony swift 07r 1.3 mial dopiero 40tys i szarpal . Wyczyscielm krokowy/iac czy jak to sie tam nazywa bo kupe brudu bylo i troche pomoglo . Wlozylem nowe swiece i zaczal jeszcze bardziej szarpac. Dopiero po ustawieniu szczelinomierzem swiec pracuje dobrze .


Log in to reply