Szarpanie nie płynne przyspieszanie


  • Użytkownik archiwalny

    Witam mam taką dziwną przypadłość z SS 92' 1.3 3D że czy na zimnym czy na ciepłym silniku jadąc np na 2 biegu około 2tys obrotów wciskam mocniej gaz i auto może nie dławi sie ale przydusza jak odpuszczę parę centymetrów pedał to zaskakuje i jest dobrze. Jak od niskich obrotów wciskam głęboko gaz to szarpie i porostu nie ciągnie. Filtr powietrza 35kk olej 8k świece zapłonowe około 35kk przewody zapłonowe roczne kopułka i palec nowe przeczyszczona masa na karoserie oraz klemy nie wiem gdzie dalej szukać a jest to wkurzające proszę o jakieś rady


  • Użytkownik archiwalny

    niskich obrotów wciskam głęboko gaz to szarpie i porostu nie ciągnie. Filtr
    powietrza 35kk olej 8k świece zapłonowe około 35kk przewody zapłonowe roczne kopułka
    [...ciach...]

    Nie rób jaj i filtr powietrza wymień. To powinno się robić przy każdej wymianie oleju.
    Pewnie jest już dobrze zasyfiony. Powinno być lepiej.


  • Użytkownik archiwalny

    Nie rób jaj i filtr
    powietrza wymień. To powinno się robić przy każdej wymianie oleju.
    Pewnie jest już
    dobrze zasyfiony. Powinno być lepiej.

    Ewentualnie możesz wymienić jeszcze filtr paliwa, w mojej jest od nowości ten sam (1993r), a nowy już czeka



  • Ewentualnie możesz
    wymienić jeszcze filtr paliwa, w mojej jest od nowości ten sam (1993r), a nowy już
    czeka

    na filtrze powietrza 35 kkm???

    a co do filtra paliwka to też zakupiłem i też pewnie jest od nowości...


  • Użytkownik archiwalny

    Po ostatnich oględzinach stwierdziłem,że mój filtr paliwa chyba sam się żywi paliwem i bez większego klucza nie podejdę

    nurek20, wymieniaj i się chwal co i jak


  • Użytkownik archiwalny

    na filtrze
    powietrza 35 kkm???
    a co do filtra
    paliwka to też zakupiłem i też pewnie jest od nowości...

    35kk w sensie że 35000km mam nadzieje że nikt tego nie rozumiał jako 350tys bedę wymieniał filtr dziś albo jutro to na pewno opiszę czy coś pomogło.
    Druga sprawa jest taka że świece które wymieniałem dostałem od swojego dziadka który miał kiedyś suzuki tyle że one z 8 lat nowe w szafce leżały może to też mieć jakiś wpływ ? czy te rzeczy się nie starzeją. Zaglądając pod maskę zauważyłem że cewka zapłonowa jest cała zardzewiała nie wiem czy to może mieć wpływ na to bo samochód zapala w miarę dobrze jak jest zimy to 3 sek. kręci jak ciepły to na dotyk nie ważne czy +20 czy -20 na dworze. Zapomniałem wcześniej napisać zauważyłem że czasami jak jest bardzo zimno to po odpaleniu jakby pracował na 3 cylindrach trzęsie go i czuć spadek mocy ale to po 2 nocach przy -20 tak się dzieje


  • Użytkownik archiwalny

    35kk w sensie że
    35000km mam nadzieje że nikt tego nie rozumiał jako 350tys bedę wymieniał filtr
    dziś albo jutro to na pewno opiszę czy coś pomogło.
    Druga sprawa jest
    taka że świece które wymieniałem dostałem od swojego dziadka który miał kiedyś
    suzuki tyle że one z 8 lat nowe w szafce leżały może to też mieć jakiś wpływ ? czy
    Strasznie oszczędny jesteś. Nowe Świece NGK kosztują ca. 7PLN/sztukę.
    Filtr coś ok. 20-30PLN. Ja te klamoty wymieniam przy wymianie oleju co 10000km.
    Wrzuć fotkę filtra powietrza, ciekawe jak wygląda taki wymordowany


  • Użytkownik archiwalny

    No 35k to ponad 3 razy za dużo

    W tico widziałem taki filtr to był cały czarny i poszarpany od spodu


  • Użytkownik archiwalny

    Więc filtr został wymieniony samochód zupełnie inaczej chodzi równo w końcu przyśpiesza zrobił się żwawszy nie przypuszczałem że po 3 mc od wymiany tak się ten filtr zasyfi był czarny. Akurat pracowałem z samochodem to zrobiłem sporo kilometrów kupiłem filtron ak337 tylko taki był dostępny, jeszcze zostały mi świece do wymiany przy okazji to zrobię. Zdjęć nie zrobiłem bo zanim przeczytałem o fotkach to filtr był dawno w śmieciach ;/ ale był czarny Dziękuje za pomoc
    Ps. zastanawia mnie że pod filtrem były niewielkie ilosci oleju to normalne ?


  • Użytkownik archiwalny

    Więc filtr został
    wymieniony samochód zupełnie inaczej chodzi równo w końcu przyśpiesza zrobił się
    żwawszy nie przypuszczałem że po 3 mc od wymiany tak się ten filtr zasyfi był
    czarny. Akurat pracowałem z samochodem to zrobiłem sporo kilometrów kupiłem filtron
    ak337 tylko taki był dostępny, jeszcze zostały mi świece do wymiany przy okazji to
    zrobię. Zdjęć nie zrobiłem bo zanim przeczytałem o fotkach to filtr był dawno w
    śmieciach ;/ ale był czarny Dziękuje za pomoc
    Ps. zastanawia mnie
    że pod filtrem były niewielkie ilosci oleju to normalne ?
    Normalne.
    30000km zrobiłeś w 3 miesiące ?
    Wymieniaj zgodnie z zaleceniami producenta to nie będziesz miał niespodzianek.
    Ja filtrona kupuję, bo teoretycznie jest polski


Log in to reply