Spryskiwacz nie dziala


  • Użytkownik archiwalny

    Czolem, jak w latwy sposob co sie stalo ze spryskiwaczem? Nie dziala, plyn nie leci, dysze nie sa zapchane.
    Jak ew. wymienic pompke? Tylny zraszacz rowniez nie dziala (mowa o HB) i nie slychac, aby pompka dzialala (wczesniej bylo slychac, pozniej przestala, a nastepnie przednia rowniez).


  • Użytkownik archiwalny

    Czolem, jak w latwy
    sposob co sie stalo ze spryskiwaczem? Nie dziala, plyn nie leci, dysze nie sa
    zapchane.
    Jak ew. wymienic
    pompke? Tylny zraszacz rowniez nie dziala (mowa o HB) i nie slychac, aby pompka
    dzialala (wczesniej bylo slychac, pozniej przestala, a nastepnie przednia rowniez).

    a plyn masz??

    sprawdz stan rurek


  • Użytkownik archiwalny

    Zdejmij lewe nadkole i będziesz miał dostęp do silniczków, sprawdź czy czasem styki w kostkach nie są zaśniedziałe.
    Może to również być wina takiego zaworka kulkowego (znajduję się mniej więcej koło puszki bezpiecznikowej w komorze silnikowej ), w moim GTi się to coś zepsuło i przez to płyn w ogóle nie przechodził, wymieniłem i działa wszystko ok.


  • Użytkownik archiwalny

    miałem kiedyś podobnie kiedy wężyk przyciął się na śrubie od amortyzatora. bark cisnienia powodował, że płyn nie tryskał.


  • Użytkownik archiwalny

    Meruc a jak sprawdzic czy mam plyn? :D:D:D:D
    Kurcze, czyli bez zdejmowania blotnika sie nie obejdzie?
    Rurki wydaja sie byc ok, sprawdzilem te, ktore sa dostepne po otwarciu klapy. Byc moze cos nizej sie przycielo...


  • Użytkownik archiwalny

    Kurcze, czyli bez
    zdejmowania blotnika sie nie obejdzie?

    nie no nie chodziło mi o błotnik tylko o nadkole to plastikowe
    Auto na lewarek, ściągasz koło i to nadkole i masz ładny dostęp do zbiorniczka z silniczkami
    U mnie przy jednym silniczku kostka miała zaśniedziałe styki i nie chodziła przez to.


  • Użytkownik archiwalny

    Ja wymieniłem dwie pompki.Nie jest lepiej zbytnio. Z moich spryskiwaczy woda leci ciurkiem po luku. A na mylniej tak w dol jak z kranu. Może to wina dysz? Powinien byc taki strzał chyba i trochę to rozbryzgać? Podczas jazdy powyżej 50 h to ledwo na szybę leci a przy 100 wcale.
    Zaworek zwrotny jest jeden przy zbiorniczku od tylu.
    A ten od przednich mam przy bezpiecznikach prawie. Od zbiorniczka idzie taki sztywny przezroczysty a potem od zaworka taki miękki gumowy do trójnika i potem tez na dysze.

    Taki powinienen byc? Bo juz tak brudzi na czarno.Może sztywny albo się rozszerza pod
    ciśnieniem ;p

    JAk odłączyłem z przodu na wstawionym zaworku zwrotnym to tez małe ciśnienie było a pompka wyła.Tak spuszczałem nadmiar płynu do wymiany pompek.
    Pompki działają osobno na przód i tył? Razem nie?
    Można gdzieś dostać dysze nowe?Pasują od tico bądź innego?
    Od piachu cala szybe mam porysana ;[
    Jeszcze oblukam to miejsce gdzie przechodzi razem z wiązka przez otwór o kształcie kola przez i pod błotnik moze tam ściśnięty ale jak leci całością bez ciśnienia mocnego to wątpię.


  • Użytkownik archiwalny

    a plyn masz??

    sprawdz stan rurek

    A czy przyczyną nie jest zbyt duży mróz i zamarznięty płyn?
    Jeśli tak, to albo poczekaj na wyższą temperaturę, albo wstaw do garażu na kilka godzin i zalej nowym - o niższej temp krzepnięcia.
    Lub jeszcze jeden sposób (sprawdzone) - weź gorącej wody do termosu i wlej do zbiornika, następnie uruchom spryskiwacze i jeśli poleci to dobrze, jeśli nie, to szukaj dalej.


  • Użytkownik archiwalny

    Kolego u mnie też walczyłem ze spryskiwaczami głownie z przednimi problem był taki że pompka wyła ale dysze były tylko mokre do szyby nic nie dolatywało. Szukałem wszędzie na początku obstawiałem pompkę ale że tylna działała postanowiłem zamienić wężyki i kostki też nic nie pomogło. odpinałem rurki na trójniku przy masce juz tam cisnienie bylo takie ze ledwo woda się wydostać mogła, jakos doszedłem że wczesniej jest zaworek kulkowy po zdjeciu go i wcisnieciu spryskiwaczy "sikało" na parę metrów w górę to było to ale po kupieniu nowego ciśnienie było lepsze zadowalające jako że mam kolegę w motoryzacyjnym wymienił mi ten zaworek na zwykła plastikową przelotkę do łączenia wężyków i było o niebo lepiej nawet przy dzisiejszych -20 z rana leci mocny strumień a płyn jest za 9zł 5l wiec gęstnieje trochę

    Spotkałem się także z sytuacją ze przełącznik zespolony nawalił kolega w swifcie miał tak tez nie działay spryskiwacze zero reakcji było na cokolwiek się robiło styki się powycierały


  • Użytkownik archiwalny

    A gdzie jest ten zaworek do przednich? Bo do tylnej jest przy zbiorniczku od strony błotnika.A od przedniej miałem łączone 2 rodzaje wężyków zaworkiem lub przelotka.
    Wczoraj robiłem to przy minus 10 na ręcznej myjni ;p to mi się troszkę spieszyło ale przy zbiorniku od przedniej instalacji zaworka nie zauważyłem. Aby wyjąc pompki wyjolem caly zbiornik.Latwiej i szybciej bez jego uszkodzenia.
    Trzeba usunąć tylko kilka tych plastikowych grzybkow jeden od przodu od spodu i ze 3-4 ry w nadkolu. Trzeba pchnac zderzak w kierunku przodu wtedy wysuniecie z zapadki boczna czesc zderzaka. Opadnie na dol i ukaze sie jedna z dwóch nakrętek do zbiorniczka. Druga odkręcamy od spodu. Wypychamy dol potem gore i w dol odchylamy cześć błotnika i wyjdzie dołem z góry można zdjąć kapsel to wyjdzie latwiej. Zaraz za zbiorniczkiem jest wręga trzymająca błotnik trochę przeszkadza ale założyłem szybciej niż ściągałem
    Najpierw odlaczcie rurki przy pompkach, potem odkreccie dwie nakretki co mowilem. Jak dacie rade to kombinerkami scisnac trzeba wtyczke i pociagnac w gore ja najpierw przesunolem kabel na bok zbiornik opadl i wtedy kombinerkami wtyczki. Przydaje sie guma z bagaznika i dykta tez z bagaznika nie ta do picia ;p Zawsze troche cieplej na betonie.



  • Od zbiorniczka idzie taki sztywny przezroczysty a
    potem od zaworka taki miękki gumowy do trójnika i potem tez na dysze.
    Taki powinienen
    byc? Bo juz tak brudzi na czarno.Może sztywny albo się rozszerza pod
    ciśnieniem ;p
    JAk odłączyłem z
    przodu na wstawionym zaworku zwrotnym to tez małe ciśnienie było a pompka wyła.Tak
    spuszczałem nadmiar płynu do wymiany pompek.
    Pompki działają
    osobno na przód i tył? Razem nie?
    Można gdzieś dostać
    dysze nowe?Pasują od tico bądź innego?
    Od piachu cala
    szybe mam porysana ;[
    Jeszcze oblukam to
    miejsce gdzie przechodzi razem z wiązka przez otwór o kształcie kola przez i pod
    błotnik moze tam ściśnięty ale jak leci całością bez ciśnienia mocnego to wątpię.

    Ja też kombinowałem na różne sposoby i uwierz mi, problemem okazała się drobnostka - oryginalny wężyk w miejscu przejścia z nadkola do komory silnika stwardniał ze starości i zagiął się tak, że prawie nie było przelotu. Dałem nowy wężyk - pasuje np. taki akwarystyczny (do napowietrzania) i gitara - po prostu niebo i ziemia Jak wcześniej spryski miałem ustawione na maksa do góry a i tak podczas jazdy leciało poniżej połowy szyby to po wymianie wężyka musiałem je opuścić o jakieś 75%


Log in to reply