Problem z szybami


  • Użytkownik archiwalny

    Mam problem. Mam SS 1.3 50kW z 93r (wersja GS ). i szyby mi się nie chcą zasuwać prosto muszę zawsze wysiadać i naciągać szybę w tył ręcznie co skutkuje ale odbijający odcisk ręki dość mnie denerwuje myślę ze to wina starych uszczelek miał ktoś podobny problem ??


  • Użytkownik archiwalny

    Mam problem. Mam SS
    1.3 50kW z 93r (wersja GS ). i szyby mi się nie chcą zasuwać prosto muszę zawsze
    wysiadać i naciągać szybę w tył ręcznie co skutkuje ale odbijający odcisk ręki dość
    mnie denerwuje myślę ze to wina starych uszczelek miał ktoś podobny problem ??

    A smarowałeś uszczelki silikonem do uszczelek (do kupienia w Castoramie np.) ??
    Jak to nic nie da, to tapicerka out i zobaczyć, czy mocowania prowadnic nie mają luzu i w jakim stanie są uszczelki.
    Najczęściej samo smarowanie pomaga tak samo jak użycie , bo temat był omawiany.


  • Użytkownik archiwalny

    A smarowałeś
    uszczelki silikonem do uszczelek (do kupienia w Castoramie np.) ??

    sylikonem spróbuje na dniach ale wątpię żeby coś dal

    Jak to nic nie da,
    to tapicerka out i zobaczyć, czy mocowania prowadnic nie mają luzu i w jakim stanie
    są uszczelki.
    Najczęściej samo

    uszczelki raczej w marnym stanie , mechanizm ma luzy ale nie wiem jak mam się ich pozbyć

    smarowanie pomaga tak samo jak użycie , bo temat był omawiany.

    szukałem nie mogłem znaleźć więc napisałem


  • Użytkownik archiwalny

    sylikonem spróbuje
    na dniach ale wątpię żeby coś dal
    Spróbuj, majątku nie kosztuje. Byle był do uszczelek

    uszczelki raczej w
    marnym stanie , mechanizm ma luzy ale nie wiem jak mam się ich pozbyć
    Potargane ? Pourywane ? Patrzyłeś pod tapicerkę ?
    Możesz wrzucić jakieś foty ?
    Mechanizm podnoszenia szyb ? Masz na korbę czy elektryka ?

    szukałem nie mogłem
    znaleźć więc napisałem
    Bujać las a nie nas


  • Użytkownik archiwalny

    Spróbuj, majątku
    nie kosztuje. Byle był do uszczelek
    Potargane ?
    Pourywane ? Patrzyłeś pod tapicerkę ?
    Możesz wrzucić
    jakieś foty ?
    Mechanizm
    podnoszenia szyb ? Masz na korbę czy elektryka ?
    Bujać las a nie nas

    zwykła korba , patrzyłem pod tapicerkę ( niestety foty nie dam bo na razie jest noc i nie będę auta w nocy rozbierał ) uszczelki bym nazwał raczej przetartymi .
    A i jest jeszcze jeden problem przy jeździe powyżej 70 km/h szyba wychodzi mi na zewnątrz i jak chce zakręcić ja to zachodzi mi ramkę dobrze ze jeszcze nie miała okazji wylecieć . A ten cały sylikon to wstrzelić w środek prowadnic ??


  • Użytkownik archiwalny

    A i jest jeszcze
    jeden problem przy jeździe powyżej 70 km/h szyba wychodzi mi na zewnątrz i jak chce
    zakręcić ja to zachodzi mi ramkę dobrze ze jeszcze nie miała okazji wylecieć .
    A ten cały sylikon to wstrzelić w środek prowadnic ??

    Mam podobną sytuację że szyba mi wyskakuje czasem na zewnątrz...też mam luz bo szyba mi chodzi we wszystkie strony i też muszę ręcznie prostować żeby się domknęła...
    Nie mam kiedy ale muszę ściągnąć tapicerkę i zobaczyć co się stało...

    Jak u Ciebie szyba chodzi luźno to raczej sam sylikon nie poradzi.


  • Użytkownik archiwalny

    chodzi luźno to raczej sam sylikon nie poradzi.

    No właśnie wiem i problem jest w tym ze nie wiem co mam z tym zrobić?? Czy można kupić uszczelki?? czy to może wina mechanizmu bo na nim mam mały luz.


  • Użytkownik archiwalny

    Myślę że wina mechanizmu...sam nie wiem co bo nie miałem kiedy z tym zrobić ale pewnie jakaś śruba się poluzowała lub coś złamało...zgadniesz jak nie wiesz...tyle ode mnie


  • Użytkownik archiwalny

    Myślę że wina
    mechanizmu...sam nie wiem co bo nie miałem kiedy z tym zrobić ale pewnie jakaś śruba
    się poluzowała lub coś złamało...zgadniesz jak nie wiesz...tyle ode mnie

    To teraz Cię zaskoczę bo ten cały mechanizm ostatnio dokręcałem wszystkie śruby dociągałem smarowałem prowadnice podciągnąłem i szczerze powiedziawszy dużo to nie dało. Dalej trzeba ręcznie dociągać szybki. Wydaje mi się że to wina uszczelek które już mają 17 lat i są do wywalenia z powodu przetarć spowodowanych zamykaniem/otwieraniem szyby. Takie moje zdanie


  • Użytkownik archiwalny

    Miałem podobnie, ale w moim przypadku jedna z rolek mi wypadla z prowadnicy po tym jak na sile probowalem zamknąć a ją coś przyblokowało... Wsadziłem z powrotem, naprostowalem i działa bez zarzutu


  • Użytkownik archiwalny

    To teraz Cię
    zaskoczę bo ten cały mechanizm ostatnio dokręcałem wszystkie śruby dociągałem
    smarowałem prowadnice podciągnąłem i szczerze powiedziawszy dużo to nie dało. Dalej
    trzeba ręcznie dociągać szybki. Wydaje mi się że to wina uszczelek które już mają 17
    lat i są do wywalenia z powodu przetarć spowodowanych zamykaniem/otwieraniem szyby.
    Takie moje zdanie

    Miałem ten sam problem. Swift 98.
    U mnie winne były uszczelki (moja wina, że nigdy nie smarowane), ale jak samemu się nie sprawdzi to można gdybać.
    Miałem też przypadek, że śruba mocowania prowadnicy miała luz i prowadnica latała w drzwiach, wtedy też szyba fruwała.
    Uszczelki kupiłem na szrocie, bo w ASO chcieli 400PLN/sztukę, ale to było parę lat temu.
    Jednak i tak szrot taniej wyjdzie, bo wtedy płaciłem coś ca. 80PLN i Pan dorzucił jeszcze jakieś uszczelki gratis

    BTW: a czym smarowałeś ?
    Daj znać co ciekawego jest pod tapicerką !


Log in to reply