Deska rozdzielcza - kable masowe


  • Użytkownik archiwalny

    Orientuje się ktoś, ile jest kabelków masowych pod deską rozdzielczą i w których są miejscach? Gdzie są do wiązki wpięte? Mam mały problem po wywaleniu tej belki metalowej spod dechy i poprzestawianiu wiązki. Ewidentnie gdzieś mi masy brakuje i zegary trochę świrują Druga prośba - czy ma ktoś może fotkę albo może sprawdzić jak oryginalnie w wiązce mk3 jest podpięte gniazdo zapalniczki tzn. pod które kable? Thx

    Edit:

    Ok, kabelek od masy znaleziony, zegary już działają ok
    Gdyby ktoś ew. miał foto tego podłączenia zapalniczki to chętnie obejrzę


  • Użytkownik archiwalny

    Witam, mam podobny problem, co dzieje Ci sie z zegarami??? mi nie dzialaja zadne wskazniki, w zaleznosci od prodkosci mam mniej lub wiecej paliwa, temp po przekreceniu kluczyka jest na polowie i po odpaleniu po 2 min jest wychylona na maxa, obrotomierz dziala do 3-4 tys obr a pozniej spada na 0. Masz podobny problem??? W tym tygodniu bede sciagal w seryjnym gtideche wiec jak cos to moge Ci foteczki podeslac


  • Użytkownik archiwalny

    Witam, mam podobny
    problem, co dzieje Ci sie z zegarami??? mi nie dzialaja zadne wskazniki, w
    zaleznosci od prodkosci mam mniej lub wiecej paliwa, temp po przekreceniu kluczyka
    jest na polowie i po odpaleniu po 2 min jest wychylona na maxa, obrotomierz dziala
    do 3-4 tys obr a pozniej spada na 0. Masz podobny problem??? W tym tygodniu bede
    sciagal w seryjnym gtideche wiec jak cos to moge Ci foteczki podeslac

    Tak, miałem dokładnie takie objawy. Temp. na max, paliwo na max, obroty wariowały. O dziwo jak stawałem w miejscu na luzie to wtedy spadały wskazówki na dobre wartości. Doczytałem na forum, że to ewidentny brak masy. Jest chyba kilka kabelków z masą dokręconych do tej belki metalowej pod dechą. Ja ją wywaliłem i zapomniałem zmasować jednego kabelka całkiem z prawej strony wiązki. Teraz już jest ok.


Log in to reply