witam rozrzad zawory sprawdzone mieszanka na 1%


  • Użytkownik archiwalny

    ale dalej silnik glosno pracuje i slabo przyspiesza na 3biegu jadac 60 jest glosno a jak wrzuce 4 przy 50 to niechce jechac co moze byc przyczyna zaznaczam ze zrobilo mi sie tak po wymianie paska ustawieniu zaworow i manipulacji przy mieszance


  • Użytkownik archiwalny

    ale dalej silnik glosno pracuje i slabo przyspiesza na 3biegu jadac 60 jest glosno a jak wrzuce
    4 przy 50 to niechce jechac co moze byc przyczyna zaznaczam ze zrobilo mi sie tak po
    wymianie paska ustawieniu zaworow i manipulacji przy mieszance

    witam <img src="/images/graemlins/smile.gif" alt="" />

    Dwa dni temu wymieniałem rozrzadzik ( znaki na starym pasku sie niezgadzały mysałem ze pasek sie rozciagnoł auto stało 2 lata i myslałem ze stazenie gumy to spowodowało ,wiec cofonołem do tyłu) i miałem podobna sprawe na 5 biegu max 100km/g <img src="/images/graemlins/shocked.gif" alt="" /> ,jeszcze zrobiłem taki mały exsperyment zatykajac dolot powietrza z komory silnika azeby zasysał z zanadkola... i wczoraj rozebrałem jeszcze raz zeby to przestawic ustawiłem na znaki załozyłem sprezynke ,niedokreciłem sruby napinacza ,napinacz musi sobie swobodnie przesuwac ,przekreciłem kołem pasowym wału 2 razy i wszystko sie zgrało.Wczesniej tz sporo przed wymiana ustawiałem zaworki z 2 razy i ciagle cos stukało a teraz powymianie jest cisza <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Cos mi sie wydaje, ze jeden watek na ten temat juz jest... nie rob wiec balaganu, jesli moge prosic.


Log in to reply