Czujnik/wlacznik wiatraka


  • Użytkownik archiwalny

    Wlasnie zauwazylem ze mi wiatrak chlodnicy odmawia wspolpracy, po podpieciu bezposrednim dziala, a bezpiecznik jest ok, wiec zostal chyba tylko czujnik? ale gdzie go szukac? widze ze kable ida do lewej (jak sie stoi od przodu to prawej <img src="/images/graemlins/tongue.gif" alt="" /> ) lampy, ale nie widze zadnego wlacznika po drodze. Moj bolid to rocznik 98, ktos ma pomysl gdzie go te wredne koreance mogly schowac? <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    Cześc <img src="/images/graemlins/uklon.gif" alt="" />. Mam autko z tego samego rocznika. Ja też miałem problem z wentylatorem <img src="/images/graemlins/mad.gif" alt="" />. Odpowiedzialny za ten stan rzeczy był przekaźnik podający napięcie na silnik wentylatora. Znajduje się on na samym wierzchu stojąc przodem do otwartej maski tuż przy leflektorze, który wtedy jest po prawej ręce. Łatwo go poznasz gdyż włożony jest w czarną gumową obudowę. Wymieniłem go bo miałem taki sam problem jak Ty. Koszt trochę ponad 20 pln. Teraz wiatrak włącza się i wyłącza bez zarzutów. Może w Twoim samochodzie chodzi o ten sam element???
    Pozdrawiam, POWODZENIA!


  • Użytkownik archiwalny

    Cześc . Mam autko z tego samego rocznika. Ja też miałem problem z wentylatorem . Odpowiedzialny
    za ten stan rzeczy był przekaźnik podający napięcie na silnik wentylatora. Znajduje się on
    na samym wierzchu stojąc przodem do otwartej maski tuż przy leflektorze, który wtedy jest
    po prawej ręce. Łatwo go poznasz gdyż włożony jest w czarną gumową obudowę. Wymieniłem go
    bo miałem taki sam problem jak Ty. Koszt trochę ponad 20 pln. Teraz wiatrak włącza się i
    wyłącza bez zarzutów. Może w Twoim samochodzie chodzi o ten sam element???

    Pozdrawiam, POWODZENIA!

    witam
    u mnie byl ten sam problem,tez zawinił przekaźnik,ale nie było potrzeby go wymieniać tylko WD 40 troche popukałem i chodzi do tej pory <img src="/images/graemlins/smile.gif" alt="" /> a i dodam że nie od wczoraj tylko od października <img src="/images/graemlins/smile.gif" alt="" />
    ale pewnie nowy to zawsze nowy raczej dluzej pochodzi niż taki "reanimowany" <img src="/images/graemlins/wink.gif" alt="" />
    pozdrowionka <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    witam
    u mnie byl ten sam problem,tez zawinił przekaźnik,ale nie było potrzeby go wymieniać tylko WD 40
    troche popukałem i chodzi do tej pory a i dodam że nie od wczoraj tylko od października
    ale pewnie nowy to zawsze nowy raczej dluzej pochodzi niż taki "reanimowany"
    pozdrowionka

    poszedlem za radami, kupilem nowy przekaznik, wymienilem (stary wygladal jakby cos z niego wycieklo),zagrzalem silnik...i nic... okazalo sie ze to jednak czujnik, (po polgodzinnych poszukiwaniach z obsluga sklepu okazalo sie ze jest przy termostacie, patrzac z gory to jest pod wezem) w jednym sklepie jest za 98zl w drugim za 69, musze poczekac do 1-ego na przyplyw gotowki. Bedzie trzeba spuscic caly plyn?


  • Użytkownik archiwalny

    ...okazalo sie

    ze to jednak czujnik, (po polgodzinnych
    poszukiwaniach z obsluga sklepu okazalo sie ze jest
    przy termostacie, patrzac z gory to jest pod wezem)

    Mojem skromnem zdaniem, ten który odnalazłeś to raczej czujnik temp.silnika od wskaźnika. Wedle mojej elektromechanicznej <img src="/images/graemlins/smile.gif" alt="" /> wiedzy, to ten od wentylatora powinien znajdować się w dolnej części chłodnicy. Tikulec stoi przed firmą na parkingu to sprawdzę dokładnie i napiszcę na ten tema <img src="/images/graemlins/zakrecony.gif" alt="" />


  • Użytkownik archiwalny

    poszedlem za radami, kupilem nowy przekaznik, wymienilem (stary wygladal jakby cos z niego
    wycieklo),zagrzalem silnik...i nic... okazalo sie ze to jednak czujnik, (po polgodzinnych
    poszukiwaniach z obsluga sklepu okazalo sie ze jest przy termostacie, patrzac z gory to
    jest pod wezem) w jednym sklepie jest za 98zl w drugim za 69, musze poczekac do 1-ego na
    przyplyw gotowki. Bedzie trzeba spuscic caly plyn?

    u mnie była zupełnie odwrotna sytuacja niż u Ciebie <img src="/images/graemlins/oslabiony.gif" alt="" /> ja zkolei kupiłem nowy włącznik termiczny za cos ok.80 zł i niepotrzebnie bo "walnięty" był własnie przekaznik <img src="/images/graemlins/oslabiony.gif" alt="" /> no ale juz jak kupiłem to od razu wymieniłem.A całego płynu nie ma potrzeby spuszczać,trzeba tylko "ciut" upuścić co by sie nie wylewało z miejsca mocowania tego włącznika.
    PS.A jesteś pewny że to czujnik?Może masz zaśniedziałe przewody w kostce przekaźnika i nowy też nie działa.Posprawdzaj wszystko co sie da żeby pieniedzy w błoto nie wyrzucić,no a jeżeli sie okaze że to jednak ten włącznik/czujnik no to niestety 3a wymienić <img src="/images/graemlins/oslabiony.gif" alt="" />
    pozdrawiam


  • Użytkownik archiwalny

    ...okazalo sie
    Mojem skromnem zdaniem, ten który odnalazłeś to raczej
    czujnik temp.silnika od wskaźnika. Wedle mojej
    elektromechanicznej wiedzy, to ten od wentylatora
    powinien znajdować się w dolnej części chłodnicy.
    Tikulec stoi przed firmą na parkingu to sprawdzę
    dokładnie i napiszcę na ten tema

    No i znowu nie miałem racji <img src="/images/graemlins/bzik.gif" alt="" /> nie ma czujnika w chłodnicy <img src="/images/graemlins/frown.gif" alt="" /> Konstruktorzy made in Korea są wielcy <img src="/images/graemlins/szok.gif" alt="" /> Pewnikiem to ten przy termostacie.


  • Użytkownik archiwalny

    No i znowu nie miałem racji nie ma czujnika w chłodnicy Konstruktorzy made in Korea są wielcy
    Pewnikiem to ten przy termostacie.

    nie ma nie ma, większość samochodów ma na spodzie chłodnicy a tikaczątko jednak jets inne <img src="/images/graemlins/wino.gif" alt="" /> wcześniej miałem BX'a <img src="/images/graemlins/serduszka.gif" alt="" /> i ze znalezieniem czujki nie było problemów a w TIkaczu jednak sie troche naszukałem <img src="/images/graemlins/jezor.gif" alt="" />


  • Użytkownik archiwalny

    u mnie była zupełnie odwrotna sytuacja niż u Ciebie ja zkolei kupiłem nowy włącznik termiczny
    za cos ok.80 zł i niepotrzebnie bo "walnięty" był własnie przekaznik no ale juz jak
    kupiłem to od razu wymieniłem.

    hyhy, no to moja pomylka byla tansza niz twoja, a jeszcze facet w sklepie mowil mi ze to czujnik a nie przekaznik ale nie sluchalem, myslac "nie bedziesz mi mowil co jest dobre a co zle, synek... czytam zlosnikia to wiem lepiej " <img src="/images/graemlins/zakrecony.gif" alt="" />

    A całego płynu nie ma potrzeby spuszczać,trzeba tylko "ciut"
    "ciut" - tzn ile? <img src="/images/graemlins/lizulizu.gif" alt="" />

    upuścić co by sie nie wylewało z miejsca mocowania tego włącznika.
    teraz pewnie bede znowu pol godziny korka szukal <img src="/images/graemlins/wino.gif" alt="" />

    PS.A jesteś pewny że to czujnik?Może masz zaśniedziałe przewody w kostce przekaźnika i nowy też
    nie działa.Posprawdzaj wszystko co sie da żeby pieniedzy w błoto nie wyrzucić,no a jeżeli
    sie okaze że to jednak ten włącznik/czujnik no to niestety 3a wymienić

    zasniedziala to byla kopulka ktora tez juz wymienilem ;-) czujnik to pewniak, po zwarciu wyjsc tegoz ustrojstwa wentylator startuje niczym raczy kon, no trudno jakos bede musial przezyc te 80 pln

    pozdrawiam
    pozdrawiam rowniez <img src="/images/graemlins/yay.gif" alt="" />


  • Użytkownik archiwalny

    "ciut" - tzn ile?
    a bo ja wiem <img src="/images/graemlins/wino.gif" alt="" /> ja to wymienialem i przy okazji zalewalem tez nowy plyn <img src="/images/graemlins/cool.gif" alt="" /> Jak masz plyn na dolewke to sie nie baw tylko odkrecaj tak jak jest na zimnym silniku ten czujnik i ile trzeba bedzie to sie samo wyleje <img src="/images/graemlins/jezor.gif" alt="" /> a pozniej tylko dolejesz do zbiorniczka i juz <img src="/images/graemlins/bzik.gif" alt="" />
    czujnik to pewniak
    no to qrde za łeb go i z samochodu na ziemie <img src="/images/graemlins/biglaugh_.gif" alt="" />
    pozdrawiam rowniez
    rowniez pozdrawiam rowniez <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    No i znowu nie miałem racji nie ma czujnika w chłodnicy
    po przeanalizowaniu katalogu z czesciami do daewoo doszlismy ze sprzedawca do takiego samego wniosku

    Konstruktorzy made in Korea są wielcy
    raczej made in Japan bo silnik w tico to przeciez konstrukcja Suzuki <img src="/images/graemlins/cfaniaczek.gif" alt="" />

    Pewnikiem to ten przy termostacie.
    Nie inaczej


Log in to reply