Witajcie! - Kłopoty z Tikusiem - odgłosy pod maską


  • Użytkownik archiwalny

    Mam 2 kłopoty z moim jeździdełkiem:

    • generalnie kilka lat chodził cicho i bez zarzutów, ale ostatnio "coś" mu się porobiło i na dzień dobry gdy się trochę przejadę i stanę na światłach na skrzyżowaniu pod maską coś mi chyba silnik strasznie głośno i nierówno pracuje, jakgdyby wariacji dostawał z obrotami, czasem tak ma a czasem mu przechodzi kompletnie nie wiem co jest grane, a co ciekawe już 2 razy zjechałem z tym do serwisu no i ten (Tikacz a nie serwis) się wystraszył <img src="/images/graemlins/wink.gif" alt="" /> czy jak ? bo już sam nie wiem ale wtedy chodził normalnie, zrobiłem z mechanikiem krótki kurs i było OK facet zwątpił ja też, bo nie wiedział o co mi chodzi, no i tak właściwie już do wieczora było w porządku, niestety następnego dnia to samo i ten sam motyw w serwisie. Na razie jeżdżę, ale wiem że coś się dzieje, tylko nie bardzo wiem jak to ruszyć i co to może być. Może ktoś miał podobny problem? Właściwie nie ma tu znaczenia czy auto jest zimne czy rozgrzane bo w sumie tak mu się czasem robi i czasem uspokaja (raczej bez reguły) a wtedy jest cichutki i śmiga równie dobrze. Paliwo raczej OK nie tankuję na małych stacjach, raczej bazuję na Lotosie i Shellu gdzie czasem VPowerem go rozpieszczam ale na trójmiejskiej obwodnicy można się rozbujać i trochę przegonić autko ale nie zmuszam go do wiekszych prędkości jak 125 km/h. Przeglądy itp. obsługa na bierząco co około 12 tys. Może ktoś ma dobrego speca od Tico w rejonie od Trójmiasta do Elbląga?

  • Użytkownik archiwalny

    witam:)
    Ja bym sprawdził przewody WN. Mógł się któryś zsunąć ze świecy lub po prostu ulecieć na kolanku przy świecy. Przerobiłem obydwa te przypadki. Problem polega na tym, że nie jest to przerwa tylko znaczny wzrost rezystancji więc iskra zaczyna głupieć.


  • Użytkownik archiwalny

    Kable i świece są w porządku: nowe, sprawdzone <img src="/images/graemlins/frown.gif" alt="" />


Log in to reply