Spalanie


  • Użytkownik archiwalny

    Witam ,mam problem typu ,iż na analizie spalin wykazało mi ,że jest zbyt bogata mieszanka,ma to swoje poparcie w spalaniu bo ostatnio po mieście spalił 9,6 l/100km.Rzecz tyczy się silnika 1.3l 68KM Swifta z 93 roku,kontrolka silnika nie zapala się w czasie jazdy.Gdy silnik jest zimny to po chwili zaczyna pracować tak jakby na trzy cylindry gdy się zagrzeje to jest już ok,oraz jest taki efekt gdy ruszę i włączę drugi bieg to przy około 1600-2000obr/min trochę go dławi później jest ok.Proszę podpowiedzcie mi co może być przyczyną.


  • Użytkownik archiwalny

    Witam ,mam problem typu ,iż na analizie spalin wykazało mi ,że jest zbyt bogata mieszanka,ma to
    swoje poparcie w spalaniu bo ostatnio po mieście spalił 9,6 l/100km.Rzecz tyczy się silnika
    1.3l 68KM Swifta z 93 roku,kontrolka silnika nie zapala się w czasie jazdy.Gdy silnik jest
    zimny to po chwili zaczyna pracować tak jakby na trzy cylindry gdy się zagrzeje to jest już
    ok,oraz jest taki efekt gdy ruszę i włączę drugi bieg to przy około 1600-2000obr/min trochę
    go dławi później jest ok.Proszę podpowiedzcie mi co może być przyczyną.

    Standardowe rzeczy pewnie - swiece, przewody, kopulka, palec
    pozatym do sprawdzenia sonda <img src="/images/graemlins/skromny.gif" alt="" />
    reszta w szukajce <img src="/images/graemlins/myjzeby.gif" alt="" />


  • Użytkownik archiwalny

    Standardowe rzeczy pewnie - swiece, przewody, kopulka, palec
    pozatym do sprawdzenia sonda
    reszta w szukajce

    temat spalania.. mam pytanko, czy komus udalo sie zejsc swiftem 1.0 do ~4.2/100? Bo ostatnio jadac emerycko ok 80km/h zaliczylem zonka na stacji <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    temat spalania.. mam pytanko, czy komus udalo sie zejsc swiftem 1.0 do ~4.2/100? Bo ostatnio
    jadac emerycko ok 80km/h zaliczylem zonka na stacji
    Nie, to chyba niemożliwe <img src="/images/graemlins/wink.gif" alt="" /> Nawet na Pb jest to mało prawdopodobne <img src="/images/graemlins/smirk.gif" alt="" />


  • Użytkownik archiwalny

    temat spalania.. mam pytanko, czy komus udalo sie zejsc swiftem 1.0 do ~4.2/100? Bo ostatnio
    jadac emerycko ok 80km/h zaliczylem zonka na stacji

    Mi się udało zejśc do 5~5.2 w trasie, poniżej piątki raczej nie:P


  • Użytkownik archiwalny

    4,3 dawno temu, praktycznie 0 wyprzedzania i 0 korków, totalny emeryt 80-85km/h
    teraz zejście w granicę 5 graniczy z cudem, nie mówiąc o jeździe po mieście gdzie 8km można jechać nawet 50 min


  • Użytkownik archiwalny

    4,3 dawno temu, praktycznie 0 wyprzedzania i 0 korków, totalny emeryt 80-85km/h
    teraz zejście w granicę 5 graniczy z cudem, nie mówiąc o jeździe po mieście gdzie 8km można
    jechać nawet 50 min

    Wprawdzie nie 1,0, a 1,3 Sedanem kilka miesięcy tamu na trasie (360km) zmieściłem się w 4,7/100km jadąc prawie przepisowo <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Wprawdzie nie 1,0, a 1,3 Sedanem kilka miesięcy tamu na trasie (360km) zmieściłem się w
    4,7/100km jadąc prawie przepisowo

    z tym 4.2 musze przyznac sie ze emeryckim trybem mi to wychodzi.. ale 4.5-4.7 spokojnie standard.. zalozylem lpg.. zobaczymy za jakis czas ile gazoliny wchlonie <img src="/images/graemlins/wink.gif" alt="" />


Log in to reply