S.SEDAN 1.6 - NIE ODPALA - BRAK ŚWIATEŁ !


  • Użytkownik archiwalny

    Witam

    mam następujący problem po przebudowie mojego swifta a raczej deski i wiązki przewodów idących pod nią mam problem ze światłami mijania przy 1-szej próbie było ok a teraz coś się stało początkowo działao wszystko potem zniknęły światła awaryjne , mijania , kierunki . Działa tylko pozycja i stop oraz wsteczne . Ale problem sięga dalej przy próbie uruchomienia silnika słychać stykanie pod maską doszedłem do tego że najprawdopodobniej pukanie idzie od przekaźnika pompy paliwa .

    Zastanawiam się czy związek może mieć coś z immo... jeśli tak to jak go skutecznie usunąć bo już dawno chciałem to zrobić , wydaje mi się patrząc po przewodach i czarnej małej skrzyneczce że jest fabryczny

    a jeśli to nie wina immobilaICERA to co może być nie tak ?

    uwaga co do świateł podjąłem próbę wymiany pająka ale efekt jest ten sam , po zatym jak pisałem wyżej pozycje działają , wycieraczki tez .

    POMOCY ! <img src="/images/graemlins/uklon.gif" alt="" />


  • Użytkownik archiwalny

    Najpierw sprawdź sobie bezpieczniki <img src="/images/graemlins/smirk.gif" alt="" />


  • Użytkownik archiwalny

    Zastanawiam się czy związek może mieć coś z immo... jeśli tak to jak go skutecznie usunąć bo już
    dawno chciałem to zrobić , wydaje mi się patrząc po przewodach i czarnej małej skrzyneczce
    że jest fabryczny
    a jeśli to nie wina immobilaICERA to co może być nie tak ?
    uwaga co do świateł podjąłem próbę wymiany pająka ale efekt jest ten sam , po zatym jak pisałem
    wyżej pozycje działają , wycieraczki tez .
    POMOCY !

    Nie wiem jak sie usuwa immo.. ale wiem że Erde przy swojej rajdóweczce usuwał też więc może zapytaj jego <img src="/images/graemlins/palacz.gif" alt="" /> Albo sprawdź bezpieczniki może była jakaś zwara


  • Użytkownik archiwalny

    Nie wiem jak sie usuwa immo.. ale wiem że Erde przy swojej rajdóweczce usuwał też więc może
    zapytaj jego Albo sprawdź bezpieczniki może była jakaś zwara

    szczerze powiem że nawet nie chciało mi się sprawdzić baaa przypuszczałem że kwestia bezpieczników będzie za prosta jak się okazało panowie mieli racje , sprawdziłem bezpieczniki miałem przepalone

    -od świateł
    -sprysków
    -klakson

    TAK WIĘC TEMAT OUT


Log in to reply