Problem ze wspomaganiem


  • Użytkownik archiwalny

    Droga Braci Swiftowa,
    zwracam się z prośbą o rady i wszelkie sugestie. Problemem jest wspomaganie w moim MK3. Kilka dni temu podczas jazdy zacząłem wyczuwać lekki opór podczas kręcenia kierownicą, który po chwili ustępował. Nie powodował on żadnych kłopotów w prowadzeniu. Jednak dziś podczas jazy w momencie ruchu kierownicą dało się wyczuć hałas (coś tak jakby tarły o siebie "jakieś" elementy). Postanowiłem sprawdzić na postoju jakie mogą być przyczyny. Podniosłem maskę, ruch kierownicy powodował hałas, a wąż który dochodzi do zbiorniczka z płynem dosyć mocno się napinał. Poziom płynu oczywiście w normie. Czyżby padła pompa?? Warto regenerować czy szukać używki? Z góry dzięki za wszelką pomoc. Pozdrawiam


  • Użytkownik archiwalny

    Droga Braci Swiftowa,
    zwracam się z prośbą o rady i wszelkie sugestie. Problemem jest wspomaganie w moim MK3. Kilka
    dni temu podczas jazdy zacząłem wyczuwać lekki opór podczas kręcenia kierownicą, który po
    chwili ustępował. Nie powodował on żadnych kłopotów w prowadzeniu. Jednak dziś podczas jazy
    w momencie ruchu kierownicą dało się wyczuć hałas (coś tak jakby tarły o siebie "jakieś"
    elementy). Postanowiłem sprawdzić na postoju jakie mogą być przyczyny. Podniosłem maskę,
    ruch kierownicy powodował hałas, a wąż który dochodzi do zbiorniczka z płynem dosyć mocno
    się napinał. Poziom płynu oczywiście w normie. Czyżby padła pompa?? Warto regenerować czy
    szukać używki? Z góry dzięki za wszelką pomoc. Pozdrawiam

    a poziom płynu w zbiorniczku sprawdziłes? <img src="/images/graemlins/cfaniaczek.gif" alt="" />


  • Użytkownik archiwalny

    a poziom płynu w zbiorniczku sprawdziłes?

    Tak jak napisałem wcześniej - poziom płynu jest OK.


  • Użytkownik archiwalny

    Tak jak napisałem wcześniej - poziom płynu jest OK.

    sorry nie doczytalem dokładnie <img src="/images/graemlins/uklon.gif" alt="" />


Log in to reply