[1,3 8V '92 ] Linka prędkościomierza


  • Użytkownik archiwalny

    Witam!
    Padł prędkościomierz, to prawdopodobnie wina linki. Odkręciłem linkę od skrzyni, jest ona zakończona zębatką, jakimś takim mechanizmem. Pytanie jak odczepić linkę od tego czegoś, jest na to jakiś sposób. Na siłę nie chciało wyjść, mam użyć jeszcze więcej siły?
    Z góry dzięki za podpowiedzi...


  • Użytkownik archiwalny

    Witam!
    Padł prędkościomierz, to prawdopodobnie wina linki. Odkręciłem linkę od skrzyni, jest ona
    zakończona zębatką, jakimś takim mechanizmem. Pytanie jak odczepić linkę od tego czegoś,
    jest na to jakiś sposób. Na siłę nie chciało wyjść, mam użyć jeszcze więcej siły?
    Z góry dzięki za podpowiedzi...

    a po co odkręcałeś mechanizm? wystarczy podwinąć do góry gumową osłonkę, wyjąć zawleczkę i wyciągnąć lekko linke <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    a po co odkręcałeś mechanizm? wystarczy podwinąć do góry gumową osłonkę, wyjąć zawleczkę i
    wyciągnąć lekko linke

    A to dziwne, bo u mnie nie znalazłem zawleczki, mechanizm wygląda jakby był uszkodzony, brakuje części kołnierza przy mechanizmie, linka siedzi w środku bardzo mocno, za nic nie mogę jej ruszyć. Będę się z tym bawił jak tylko dostanę nową linkę, może obędzie się bez kupowania nowego mechanizmu? Może ktoś ma jakieś zdjęcia z bliska jak to powinno wyglądać


  • Użytkownik archiwalny

    Może ktoś ma jakieś zdjęcia z bliska jak to powinno wyglądać

    A może zrobisz zdjęcia tego swojego i wrzucisz na forum ?


Log in to reply