Obroty silnika GTi MK2 i inne dziwne problemy


  • Użytkownik archiwalny

    Ktory czujnik steruje obrotami silnika w Gti MK2 ? Bo mam nastepujacy problem gdy zapalam silnik i jest zimno okolo 0 st.C lub mniej mam falujace obroty odpowietrzanie chlodnicy nic niedało gdy sie nagrzeje to na maksa obroty spadaja do 1100 ale najczesciej jest okolo 1500 rpm. Dzis na probe odpalilem go w trybie wyswietlania bledow i odziwo obroty byly niskie i jakgdyby chodził on rowniej. Jutro jak dobrze sie rozgrzeje to sprubuje jeszcze na drodze cos pokombinować i zobaczymy. Ogolnie mam coraz wiecej takich wlasnie drobnych problemow z silnikim a mianowicie nie odpala mi za 2 razem gdy go zgasze nusze odczekac jakas minute moze 2 i normalnie odpala... Prosze o pomoc i sugestie... Komputer nie pokazuje bledow, wszystkie styki od czujnikow zostaly wyczyszczone CX80 moja pomysłowość powoli sie kończy...


  • Użytkownik archiwalny

    Ktory czujnik steruje obrotami silnika w Gti MK2 ? Bo mam nastepujacy problem gdy zapalam silnik
    i jest zimno okolo 0 st.C lub mniej mam falujace obroty odpowietrzanie chlodnicy nic
    niedało gdy sie nagrzeje to na maksa obroty spadaja do 1100 ale najczesciej jest okolo 1500
    rpm. Dzis na probe odpalilem go w trybie wyswietlania bledow i odziwo obroty byly niskie i
    jakgdyby chodził on rowniej. Jutro jak dobrze sie rozgrzeje to sprubuje jeszcze na drodze
    cos pokombinować i zobaczymy. Ogolnie mam coraz wiecej takich wlasnie drobnych problemow z
    silnikim a mianowicie nie odpala mi za 2 razem gdy go zgasze nusze odczekac jakas minute
    moze 2 i normalnie odpala... Prosze o pomoc i sugestie... Komputer nie pokazuje bledow,
    wszystkie styki od czujnikow zostaly wyczyszczone CX80 moja pomysłowość powoli sie
    kończy...

    Niestety problem rozwiazany winny jest TPS... Szwankował juz od zimy az wkoncu padł teraz <img src="/images/graemlins/frown.gif" alt="" />


Log in to reply