[MK2] 1.3 GL Problem


  • Użytkownik archiwalny

    Witam pisałem wcześniej, że mam problem z moim świstakiem. Z dniem wczorajszym przestał chodzić (wszystko wcześniej działało dobrze) może opisze, co zaszło.

    23.12.2008 Ze znajomym pojechaliśmy do Mobil1 wykręcić jemu cewkę w samochodzie, później pojechaliśmy do firmy gdzie kupiłem map sensor, (który nie pasował do tego Swifta) wymienili mi map sensora i przy okazji facet go podłączył. Świstak zaczął chodzić równiej szybciej łapał (wcześniej go zalewało bardzo i nie było przyspieszenia) wróciliśmy z tamtej firmy. Pojechaliśmy do kumpla żeby zmienić cewkę (moja w Swifcie ma jakieś dziwne przeróbki Strona WWW tak wygląda moja cewka) zamieniłem ja na normalna do Swifta. Lecz Swift nie reagował... Nie zapałał. Podłączyliśmy stara cewkę i odziwo zapalił, ale nie wiem, czemu wyczuwało sie jak by mu obroty spadły, telepało go jak sie stało strasznie. Wszystko tak sie działo do wczoraj. Wczoraj byłem z dziadkiem żeby zawieść jego samochód do mechanika byłem tam 2 razy. Po 2 razie pojechaliśmy przy okazji do stacji diagnostycznej żeby facet mi powiększył obroty. Lecz niestety nic nie mógł zrobić, bo spaliny były za czarne. Wracając do domu samochód (jak jechał) wyłączył się. Stałem koło niego około godziny czekając na odstęp czasu żeby spróbować zapalić. Niestety nic to nie dało. Mojej dziewczyny tata podjechał popchnął samochód. Gdy pchaliśmy go kazał mi wrzucić na 2 i włączyć kontrolki. Samochód zapalił, ale gdy wrzucałem go na luz to automatycznie gasł. Próbowałem gazować, lecz nie reagował na gaz WCALE jeszcze dodam że na samym końcu padł aku.. Proszę o rady.



  • Witam pisałem wcześniej, że mam problem z moim świstakiem. Z dniem wczorajszym przestał chodzić
    (wszystko wcześniej działało dobrze) może opisze, co zaszło.

    Ta cewka z linka była stosowana w wersjach amerykańskich bodajże i w nowszych swifciorach. Nie wiem czy mk4 takiej nie miało. Nie dopytałeś na forum wcześniej założyłeś co innego i coś się zrypało...


  • Użytkownik archiwalny

    Ta cewka z linka była stosowana w wersjach amerykańskich bodajże i w nowszych swifciorach. Nie
    wiem czy mk4 takiej nie miało. Nie dopytałeś na forum wcześniej założyłeś co innego i coś
    się zrypało...

    MK4 ma taka jak inne swifty sprawdzalem u Mati ma taka jak wszystkie inne swifty u mnie zostało to jakos dziwacznie poprzerabiane zdjec nie mam... moj to japoniec wiec z kad amerykanska cewka ?



  • MK4 ma taka jak inne swifty sprawdzalem u Mati ma taka jak wszystkie inne swifty u mnie zostało
    to jakos dziwacznie poprzerabiane zdjec nie mam...

    Kiedyś na forum ktoś zamieszczał zdjęcia silnika i w aucie była taka cewka jak w Twoim linku i na forum rozgorzała dyskusja o tej cewce. Nie chcę Cię wrowadzać w błąd ale to chyba było Geo... Poszukaj jeszcze na forum.


  • Użytkownik archiwalny

    MK4 ma taka jak inne swifty sprawdzalem u Mati ma taka jak wszystkie inne swifty u mnie zostało
    to jakos dziwacznie poprzerabiane zdjec nie mam... moj to japoniec wiec z kad amerykanska
    cewka ?
    MKIV nie ma takiej cewki jak inne Swifty, bo takie cewki w starszych modelach występowały

    W MKIV jest taka jak na zdjęciu z linka, który podałeś, czyli taką


Log in to reply