Problem z kontrolką -CHECK ENGINE-


  • Użytkownik archiwalny

    Witam
    Prawdopodobnie mam problem z (nie wiem jak to nazwać) Jest tak Chce wyzwolić błysk kontroli a tu lipa Przełączam włącznik przekręcam stacyjkę i kontrolka zamiast mrugać to się świeci Mostkuję gniazda w tyczce i tak samo A bezpiecznikiem jest tak Mam zapełniona cała skrzynkę I jest jeden bezpiecznik który jest z boku poza skrzynką Jest on przykryty czarnym kapturkiem W Autodata z 1995 roku jest on przedstawiony jako owy bezpiecznik do kontrolki CHECK ENGINE Ale do końca nie jestem tego pewien bo dziwnie jest tam o nim napisane Muszę jeszcze raz to przeczytać
    Mam go cały czas włożonego Jeżeli go wyjmie i przełącze włącznik to dalej nic sie nie dzieje. Kontrolka gaśnie mi zaraz po uruchomieniu silnika
    Prosił bym was o opinie na ten temat Dzięki


  • Użytkownik archiwalny

    Witam

    Prawdopodobnie mam problem z (nie wiem jak to nazwać) Jest tak Chce wyzwolić błysk kontroli a tu
    lipa Przełączam włącznik przekręcam stacyjkę i kontrolka zamiast mrugać to się świeci
    Mostkuję gniazda w tyczce i tak samo A bezpiecznikiem jest tak Mam zapełniona cała
    skrzynkę I jest jeden bezpiecznik który jest z boku poza skrzynką Jest on przykryty czarnym
    kapturkiem W Autodata z 1995 roku jest on przedstawiony jako owy bezpiecznik do kontrolki
    CHECK ENGINE Ale do końca nie jestem tego pewien bo dziwnie jest tam o nim napisane Muszę
    jeszcze raz to przeczytać

    Mam go cały czas włożonego Jeżeli go wyjmie i przełącze włącznik to dalej nic sie nie dzieje.
    Kontrolka gaśnie mi zaraz po uruchomieniu silnika

    Prosił bym was o opinie na ten temat Dzięki

    Panowie prosze o najmniejsze sugestie Bo męczy mnie ten problem


Log in to reply