[GS] brak iskry duzy problem


  • Użytkownik archiwalny

    witam
    dzis chcialem odpalic swifta gs a tu po wlorzeniu kluczyka nic nawet nie zakrecil
    hmm wiec myslalem ze to akumulator padl kompletnie wiec probowalem odpalic za pomoca klem i nic
    nawet nie swieca sie kontrolki na desce rozdzielczej wiec pradu nie ma
    swiatla klakson dzialaja nie swieci sie zegarek
    co moze byc przyczyna????


  • Użytkownik archiwalny

    witam
    dzis chcialem odpalic swifta gs a tu po wlorzeniu kluczyka nic nawet nie zakrecil
    hmm wiec myslalem ze to akumulator padl kompletnie wiec probowalem odpalic za pomoca klem i nic
    nawet nie swieca sie kontrolki na desce rozdzielczej wiec pradu nie ma
    swiatla klakson dzialaja nie swieci sie zegarek
    co moze byc przyczyna????

    bezpiecznik, moze masz slabe przejscie na mase, albo zasniedzialy klemy, tez mialem taki sam problem ze jezdzil normalnie a na 2gi dzien nie palil wogole i okazalo sie ze klema sie jakos sama poluzowala i zasniedziala a z zewnatrz nic nie bylo widac, obczyscilem klemy i obsmarowalem tawotem zeby znowu syfem nie obeszlo.

    PS. brak iskry sie kojarzy z brakiem iskry na swiecach wiec moze jakis temat inny:> choc fakt iskry na swiecach pewnie nie masz tez


  • Użytkownik archiwalny

    no prawdopodobie tez nie mam
    bo nawet jak na pycha probowalem to nawet nie zaskoczyl nawet na hol nic nie dalo zadna kontrolka sie nie swieci
    co moze byc sprawde moze masz racje
    ale jezdzilem i nic nie bylo zgasilem wszystko ok dzis juz usterka ehhh


  • Użytkownik archiwalny

    no prawdopodobie tez nie mam
    bo nawet jak na pycha probowalem to nawet nie zaskoczyl nawet na hol nic nie dalo zadna
    kontrolka sie nie swieci
    co moze byc sprawde moze masz racje
    ale jezdzilem i nic nie bylo zgasilem wszystko ok dzis juz usterka ehhh

    ja mialem doslownie tak samo przyjechalem wieczorem zostawilem auto wszystko bez problemow chodzilo rano chce odpalil a tu ledwo co bylo widac kontrolki, swiatla nie dzialaly a o kreceniu nawet nie myslal, podnioslem maske obczyscilem klemy zasmarowalem i odpalil bez zadnych problemow


  • Użytkownik archiwalny

    Ewentualnie zobacz czy Ci się żaden kabelek nie urwał przy alternatorze - mam na mysli przewodzik cieńki wzbudzający diody...


  • Użytkownik archiwalny

    a wiec mialem bezpiecznik spalony od deski oraz troche dziwne od wzmacniacza
    akumulator podladowalem oraz troszeczke posmarowalem tawotem lecz dalej nic
    jak podlanczam za pomoca klem to tez nic
    wszystko ok pala sie kontrolki ale gdy chcem odpalac nie ma nic nie kreci rozrusznik odziwo wskaznik temperatury opada jak przekrece i sie pikanie wlancza od zegarka
    na pycha palni normalnie gdy zgasze znowu to samo
    napewno cos z rozrusznikiem moze uziemienia nie ma ???


  • Użytkownik archiwalny

    a wiec mialem bezpiecznik spalony od deski oraz troche dziwne od wzmacniacza
    akumulator podladowalem oraz troszeczke posmarowalem tawotem lecz dalej nic
    jak podlanczam za pomoca klem to tez nic
    wszystko ok pala sie kontrolki ale gdy chcem odpalac nie ma nic nie kreci rozrusznik odziwo
    wskaznik temperatury opada jak przekrece i sie pikanie wlancza od zegarka
    na pycha palni normalnie gdy zgasze znowu to samo
    napewno cos z rozrusznikiem moze uziemienia nie ma ???

    wiec pewnie kabelek ktory steruje rozrusznikiem sie poluzowal, do rozrusznika ida 2 kable jeden najgrubszy od akumulatora i 2gi cienki i on jest do rozrusznika na wsówke podlaczany, przeczysc dokladnie ta wsowke(mi sie zdarzylo kiedys ze z 2-3razy mi sie lekko zsunol i tez nie krecil a na pycha palil, jak nie bedzie efektu to wez i wypnij ten kabel i podlacz miernik zobacz czy jak "krecisz" rozrusznikiem zmienia sie tam wartosc jesli tak to rozrusznik padl albo sie zawiesil, jak nie to trzeba pomyslec bo przyczyna moze nawet byc wyrobiony kluczyk.


  • Użytkownik archiwalny

    a wiec znalazlem przyczyne
    tak jak poradzil SZEFFU kabelek sie poluzowal i zwarcie musialo nastapic bo spalil sie bezpiecznik i nie krecil
    wielkie dzieki Szeffu za podpowiedz <img src="/images/graemlins/bravo.gif" alt="" />


  • Użytkownik archiwalny

    a wiec znalazlem przyczyne
    tak jak poradzil SZEFFU kabelek sie poluzowal i zwarcie musialo nastapic bo spalil sie
    bezpiecznik i nie krecil
    wielkie dzieki Szeffu za podpowiedz

    luzik;]