[GTI] cos nie tak?!


  • Użytkownik archiwalny

    witam,
    ostatnio chcialem zamontowac radio, samochod juz ma iso. radio okazalo sie trefne i przepalilo bezpiecznik.. problem w tym ze ktos podlaczyl je pod inny bezpiecznik wiec musialem szukac i przy okazji wyciagnalem czarny wiekszy przekaznik kolo bezpiecznikow. wymienilem bezpiecznik (horn/ cos tam).odpalilem, auto zaczelo dziwnie pracowac.. niskie obroty kolo 500 i mniej, trzeslo i sprawialo wrazenie jak by jeden gar nie smigal.. przejechalem sie i zaraz wrocilo do normy. Ale mam sportowy wydech koncowy i zaczal przy odpuszczaniu gazu znacznie prukac <img src="/images/graemlins/frown.gif" alt="" /> a i potrafi tak lekko strzelic przy zmianie biegu i dodaniu gazu:( nie bylo tak wczesniej (wracalem 1200km i bylo oki) i nie wiem co to moze byc <img src="/images/graemlins/frown.gif" alt="" /> prosze o porade bo ja posiadam auto od 7 dni i nie bardzo sie jeszcze znam. Z gory dziekuje za wszelka pomoc!! no i sie rozpisalem:)


  • Użytkownik archiwalny

    Hmm głowy obciąć sobie za to niedam, ale z rególy jak strzela z rury to albo jest mieszanka nieprawidłowa, albo zapłon przestawiony, zastanawia mnie ta czarna puszeczka bo u mnie bynajmniej takowa to przekaźnik z kierunkowskazów, a to nie ma nic wspólnego z zapłonem czy czymś innym, może to tylko zbieg okoliczności albo jakiś przewód mialeś trefny a jak go naruszyleś to nie styka i elektryka cos kopie...ale jak mówie to tylko spekulacje


  • Użytkownik archiwalny

    dzieki za podpowiedz. Odrazu jak bede jechal do znajomego robic rozrzad to powiem zeby zwrocil na te rzeczy uwage <img src="/images/graemlins/smile.gif" alt="" />


Log in to reply