[1.3 8v] niskie obroty i na benzynie i na gazie


  • Użytkownik archiwalny

    Witam,

    1.3 8v, 68km, wtrysk jednopunktowy, g13ba, rocznik 93, sedan.
    Na wstępie powiem, że mam nowe świece, przewody WN,kopułkę,palec,filtr powietrza i olej.
    Po uruchomieniu suzi ma ona obroty około 300-500 (nie falują ale trudno mi ocenić ile ma)... dosyć długo nie rosną i nawet jak strzałka dojdzie do połowy licznika czyli do normalnej temp. pracy silnika to jeszcze jakiś czas są tak niskie by po dosyć długim czasie dojść do około 600 obrotów :| Naturalnie na gazie obroty są w każdej sytuacji jeszcze niższe niż na benzynie :| Pytanie moje takie co się dzieje?:| Jakiś rok temu mechanik wybebeszył mi kata - chyba był wyjechany kat ale nie wiem czy to może mieć coś wspólnego. Plonieważ na benzynie samochód ma zbyt niskie obroty biegu jałowego gaz jest ustawiony na czuja inaczej gasł. Chciałem pojechać do gazownika ale tego co zakładałem dwa lata temu już nie ma. Zastanawiam się by dać samochód do oceny luzów zaworowych, do ustawienia zapłonu, do być może wymiany sondy lambda no i do założenia kata uniwersalnego.. No i następne pytanie ile to może kosztować i jaki kat zastępczy dać?

    Pozdrawiam


  • Użytkownik archiwalny

    Sprawdź czy sonda lambda podaje normalne napięcie - te 600obr/min to chyba za mało na ciepło nie?
    Mój SS 1,6 ma na ciepło około 800obr/min na benzynie i na LPG - i na takich obr u mnie sprawdza się kąt wyprz. zapłonu.
    Na zimno po zapaleniu sonda lambda (czujnik tlenu) i tak nie działa (nie steruje silnika) - bo ona działa dopiero jak sama się dobrze nagrzeje.

    Wolne obroty są też zależne od kąta wyprzedzenia zapłonu - dobrze jest to sprawdzić - zwłaszcza gdy był wykręcany aparat zapłonowy, ale zmiana palca i kopułki też ma na to niewielki wpływ.

    Kolejna sprawa to silnik krokowy, który reguluje wolne obroty niezależnie od temp. silnika - to taki stopniowo regulowany zawór, który jak się zabrudzi to nie potrafi się obracać (grzybek "zaworu" nie wysuwa się).
    Czyszczą go np kantakt spreyem, albo benzyną w spreyu. Po prostu może ulec zatarciu przez zabrudzenie a jeśli jest czysty to musi się dać wykręcać i wkręcać.

    Poza tym warto sprawdzić i ew. wyregulować luz zaworów.

    Życzę powodzenia


  • Użytkownik archiwalny

    Sprawdź czy sonda lambda podaje normalne napięcie - te 600obr/min to chyba za mało na ciepło
    nie?
    Mój SS 1,6 ma na ciepło około 800obr/min na benzynie i na LPG - i na takich obr u mnie sprawdza
    się kąt wyprz. zapłonu.
    Na zimno po zapaleniu sonda lambda (czujnik tlenu) i tak nie działa (nie steruje silnika) - bo
    ona działa dopiero jak sama się dobrze nagrzeje.
    Wolne obroty są też zależne od kąta wyprzedzenia zapłonu - dobrze jest to sprawdzić - zwłaszcza
    gdy był wykręcany aparat zapłonowy, ale zmiana palca i kopułki też ma na to niewielki
    wpływ.
    Kolejna sprawa to silnik krokowy, który reguluje wolne obroty niezależnie od temp. silnika - to
    taki stopniowo regulowany zawór, który jak się zabrudzi to nie potrafi się obracać (grzybek
    "zaworu" nie wysuwa się).
    Czyszczą go np kantakt spreyem, albo benzyną w spreyu. Po prostu może ulec zatarciu przez
    zabrudzenie a jeśli jest czysty to musi się dać wykręcać i wkręcać.
    Poza tym warto sprawdzić i ew. wyregulować luz zaworów.
    Życzę powodzenia

    Hmm dziwne stała suzi dwa dni na deszczu wsiadam dziś i odpala i obroty ładnie normalnie i wogóle. Ja już nie wiem o co chodzi. Tak czy siak dam do mechanika niech przyjrzy się silniczkowi krokowemu, zaworom, zapłon niech ustawi, sonde sprawdzi, ciśnienie w cylindrach obada i co tam jeszcze wymyśli.. hmm nie wiem co z tym katem zakładać uniwersalny czy zostawić tak jak jest?
    Może ktoś ma jeszcze jakieś sugestie?

    Pozdrawiam i thx za porady <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    Byłem w warsztacie na regulacji luzów zaworowych, regulacji zapłonu, pomiarze ciśnienia w cylindrach i sprawdzeniu sondy lambda i spalin. Ogólnie wszystko poprawione jest i jest oki. Co do ciśnienia to na 1 cylindrze 10; na 2 cylindrze 9,5 ; na 3 cylindrze 9,0 ;a na czwartym 8,5. Teraz obroty już nie spadają aż tak strasznie i da się jechać na gazie. Chyba będę musiał zmienić autko. bo to już za dużo przeszło <img src="/images/graemlins/smile.gif" alt="" />

    edit: Wy piszecie że macie kompresje po 13-15... więc ja nie powinienem chyba jeździć?:)

    Pozdrawiam <img src="/images/graemlins/20.gif" alt="" />


Log in to reply