spływanie paliwa z przewodów


  • Użytkownik archiwalny

    mam problem, po dlugim postoju paliwo z przewodów spływa do baku, proba odpalenia silnika konczy sie tym ,ze silnik chodzi okolo 1 minuty, po czym gasnie z powodu braku paliwa, czym to moze byc spowodowane? moze ktos mi pomoc? <img src="/images/graemlins/hmm.gif" alt="" /> [color:"blue"] [/color]


  • Użytkownik archiwalny

    mam problem, po dlugim postoju paliwo z przewodów spływa do baku, proba odpalenia silnika
    konczy sie tym ,ze silnik chodzi okolo 1 minuty, po czym gasnie z powodu braku paliwa, czym
    to moze byc spowodowane? moze ktos mi pomoc?

    Myślę że pompka paliwa już nie domaga jak po minucie pracy jeszcze nie naciągnie do przewodów i gaźnika wystarczającej ilości paliwa.


  • Użytkownik archiwalny

    dzieki, wymontuje zonce z jej faworitki pompke i zobacze czy to pomoze <img src="/images/graemlins/smile.gif" alt="" />
    <img src="/images/graemlins/devil.gif" alt="" /> <img src="/images/graemlins/zakrecony.gif" alt="" />


  • Użytkownik archiwalny

    dzieki, wymontuje zonce z jej faworitki pompke i zobacze czy to pomoze

    Ja mam troszeczke inny problem z paliwem. A mianowicie, czuć paliwo w kabinie i dość szybko ono znika podczas jazdy. Sprawdzałem, ale nie ma wycieków od spodu. Nie bardzo wiem co się dzieje i gdzie szukać. może ktoś ma jakiś pomysł ?

    pozdrawiam


  • Użytkownik archiwalny

    Ja mam troszeczke inny problem z paliwem. A mianowicie, czuć paliwo w kabinie i dość szybko ono
    znika podczas jazdy. Sprawdzałem, ale nie ma wycieków od spodu. Nie bardzo wiem co się
    dzieje i gdzie szukać. może ktoś ma jakiś pomysł ?
    pozdrawiam

    Może jakiś przeciek w okolicy zbiornika paliwa.


  • Użytkownik archiwalny

    Ja mam troszeczke inny problem z paliwem. A mianowicie, czuć paliwo w kabinie i dość szybko ono
    znika podczas jazdy. Sprawdzałem, ale nie ma wycieków od spodu. Nie bardzo wiem co się
    dzieje i gdzie szukać. może ktoś ma jakiś pomysł ?
    pozdrawiam

    Zobacz czy przewody paliwowe nie są sparciałe. U mnie ciekło przy filtrze paliwa. Przewód i nowe opaski + filtr kosztują grosze i zawsze warto wymienić.
    Innym razem miałem przypadek, że w układzie paliwowym wytwarzało się podciśnienie i wybijało paliwo na łączeniu przewodu gumowego z tym białym zbiorniczkiem zwrotnym zamocowanym do gaźnika.
    Jak tankowałem to korek od wlewu paliwa otwierał się z sykiem. Na szczęście objawy same ustąpiły. Pewnie odpowietrznik się zaciął.

    Pozdrawiam


  • Użytkownik archiwalny

    Zobacz czy przewody paliwowe nie są sparciałe. U mnie ciekło przy filtrze paliwa. Przewód i nowe
    opaski + filtr kosztują grosze i zawsze warto wymienić.
    Innym razem miałem przypadek, że w układzie paliwowym wytwarzało się podciśnienie i wybijało
    paliwo na łączeniu przewodu gumowego z tym białym zbiorniczkiem zwrotnym zamocowanym do
    gaźnika.
    Jak tankowałem to korek od wlewu paliwa otwierał się z sykiem. Na szczęście objawy same
    ustąpiły. Pewnie odpowietrznik się zaciął.
    Pozdrawiam

    Zaglądnąłem dzisiaj do mojej wiśniowej szczały w celu rozwiązania problemu paliwowego i .... naprawiłem zamek w drzwiach <img src="/images/graemlins/jezor.gif" alt="" />

    Mam problem z ogólnym dostępem do układu paliwowego. Próbowałem od środka, zaglądałem od spodu i ez rezultatów. Jest szansa, że wymienię przewód sam czy jednak muszę się udać z tym do mechanika ?

    Jeżeli jest szansa zrobienia tego samodzielnie to prosiłbym o wskazówki, jak się za to zabrać.

    pozdrawiam


  • Użytkownik archiwalny

    Jeżeli jest szansa zrobienia tego samodzielnie to prosiłbym o wskazówki, jak się za to zabrać.
    pozdrawiam

    Na początku wymień przewody paliwowe znajdujące się pod maską razem z filtrem paliwa. To dosyć proste. Może się okazać, że poskutkowało.


  • Użytkownik archiwalny

    Na początku wymień przewody paliwowe znajdujące się pod maską razem z filtrem paliwa. To dosyć
    proste. Może się okazać, że poskutkowało.

    Wymieniłem, pojeździłem ładnych par kilometrów i jest OK. Nie śmierdzi paliwem w środku, oraz skazówka nie spada tak szybko jak wcześniej. Z góry dzięki za pomoc.

    A tak na marginesie, wymieniając przewody założyłem przed pompą paliwową filtr. Okazało się, że wcześniej w ogóle nie było filtra. Czy to normalny "objaw", czy ktoś po prostu zapomniał o nim podczas wcześniejszych napraw, jak myślicie ?


  • Użytkownik archiwalny

    Jeśli pompa ma wajhę do pompowania ręcznego (stary model) to normalny objaw.


Log in to reply