Nie chce palić na gazie- moze ktos podpowie czemu?


  • Użytkownik archiwalny

    Witam serdecznie. Czytając posty mam wrazenie ze jest to kompentium wiedzy o Force;-) i bardzo sie ciesze z tego powodu. Nie dawno kupiłem omawoany samochód jako drugi i bardzo jestem z niego zadowolony. Mam jednak problem... Samchód po krótkim postoju(20minut) mimo ze był wczesniej rozgrzany i przejechałem nim ok 10km nie chce zapalić jesli odpalam z na gazie. Jest to problem bo zuzywa sie rozrusznik i akumilator zanim zassa beznzynke... Pewnie wiekszosc czytających wie dokładnie o czym pisze.
    Mam prośbe własnie w tym temacie...moze ktos mi podpowie co zrobić by autko zapalało na gazie tak jak trzeba(szczególnie gdy czytam ze forka nawet zimna i w zimie zapala na gazie u niektórych forumowiczów bez najmniejszych problemów)
    Dzięki z góry.... i prosze o informacje...


  • Użytkownik archiwalny

    Witam serdecznie. Czytając posty mam wrazenie ze jest to kompentium wiedzy o Force;-) i bardzo
    sie ciesze z tego powodu. Nie dawno kupiłem omawoany samochód jako drugi i bardzo jestem z
    niego zadowolony. Mam jednak problem... Samchód po krótkim postoju(20minut) mimo ze był
    wczesniej rozgrzany i przejechałem nim ok 10km nie chce zapalić jesli odpalam z na gazie.
    Jest to problem bo zuzywa sie rozrusznik i akumilator zanim zassa beznzynke... Pewnie
    wiekszosc czytających wie dokładnie o czym pisze.
    Mam prośbe własnie w tym temacie...moze ktos mi podpowie co zrobić by autko zapalało na gazie
    tak jak trzeba(szczególnie gdy czytam ze forka nawet zimna i w zimie zapala na gazie u
    niektórych forumowiczów bez najmniejszych problemów)
    Dzięki z góry.... i prosze o informacje...

    Jaką masz instalacje - parownik podciśnieniowy czy elektroniczny ? Może problem tkwi w tym że jeszcze się nie nauczyłeś odpalać skody na gazie jak jest ciepły silnik, u mnie trzeba przed odpalaniem odpowiednio przygotować samochód do startu a mianowicie minimum 3 razy przekręcić kluczykiem na zapłon przy tym gaz wciśnięty do deski, po czym odpalam przy gazie wepchanym do polowy jak samochód odpali to dociskam gaz do deski po czym puszczam; inaczej nie zapali.
    Ale to przy zimnym silniku, jak jest nagrzany to odpala normalnie bez kombinacji.


  • Użytkownik archiwalny

    Jaką masz instalacje - parownik podciśnieniowy czy elektroniczny ? Może problem tkwi w tym że
    jeszcze się nie nauczyłeś odpalać skody na gazie jak jest ciepły silnik, u mnie trzeba
    przed odpalaniem odpowiednio przygotować samochód do startu a mianowicie minimum 3 razy
    przekręcić kluczykiem na zapłon przy tym gaz wciśnięty do deski, po czym odpalam przy gazie
    wepchanym do polowy jak samochód odpali to dociskam gaz do deski po czym puszczam; inaczej
    nie zapali.
    Ale to przy zimnym silniku, jak jest nagrzany to odpala normalnie bez kombinacji.

    Dzięki za info, ale problem polega na tym ze własnie nie chce zapalac na gazie gdy postoi po jedzdie powiedzmy ok 20 minut. Gdy jest zimny to zapalam na benzynie i nie ma problemow wtedy z zapłonem. Kłopotliwe jest by ciągle zmieniac zasilanie z gazu na beznzynke nawet gdy planuje sie jakis niedługi postój... Jesli chodzi o rodzaj parownika/reduktora szczerze nie wiem zabardzo jak on jest ale z tego co czytałem na forum to chyba podcisnieniowy... co poradzic w takiej przypadłosci ? <img src="/images/graemlins/confused.gif" alt="" />


  • Użytkownik archiwalny

    Dzięki za info, ale problem polega na tym ze własnie nie chce zapalac na gazie gdy postoi po
    jedzdie powiedzmy ok 20 minut. Gdy jest zimny to zapalam na benzynie i nie ma problemow
    wtedy z zapłonem. Kłopotliwe jest by ciągle zmieniac zasilanie z gazu na beznzynke nawet
    gdy planuje sie jakis niedługi postój... Jesli chodzi o rodzaj parownika/reduktora szczerze
    nie wiem zabardzo jak on jest ale z tego co czytałem na forum to chyba podcisnieniowy... co
    poradzic w takiej przypadłosci ?

    Jak parownik jest podciśnieniowy to w samochodzie powinien być "pstryczek" który należy przytrzymać bezpośrednio przed odpalaniem i w trakcie aż samochód zapali. W przypadku parownika elektronicznego nie trzeba tego robić do elektronika nas z tego wyręcza. Przyczyn może być wiele że nie możesz zapalić na gazie od nieszczelności dolotu powietrza przez źle ustawiony zapłon, zbyt uboga mieszanka po uszkodzony parownik; trudno powiedzieć co może być nie tak. Na początek zrób fotki parownika, podaj ile ma przejechane na gazie. Napisz jak pracuje na gazie jak już przełączysz z Pb. Ja miałem dziurawy bak i ze 3 lata jeździłem wyłącznie na LPG.


  • Użytkownik archiwalny

    ja obstawiam zapłon


  • Użytkownik archiwalny

    Jak parownik jest podciśnieniowy to w samochodzie powinien być "pstryczek" który należy
    przytrzymać bezpośrednio przed odpalaniem i w trakcie aż samochód zapali. W przypadku
    parownika elektronicznego nie trzeba tego robić do elektronika nas z tego wyręcza. Przyczyn
    może być wiele że nie możesz zapalić na gazie od nieszczelności dolotu powietrza przez źle
    ustawiony zapłon, zbyt uboga mieszanka po uszkodzony parownik; trudno powiedzieć co może
    być nie tak. Na początek zrób fotki parownika, podaj ile ma przejechane na gazie. Napisz
    jak pracuje na gazie jak już przełączysz z Pb. Ja miałem dziurawy bak i ze 3 lata jeździłem
    wyłącznie na LPG.

    dzięki za wskazówki, dzis zrobie foto parownika. Jeśli chodzi o przebieg na gazie to chyba nie zbytwiele, mysle ze max ok 15tys km. A z tego co piszesz mysle ze parownik jednak nie jest podcisnieniiowy bo nie mam żadnego pstryczka przed zapalaniem, niemniej zrobie fotke. Jeśli chodzi o zapałon to na beznzynie nie ma większych problemów z uruchomieniem...fakt musi pare razy zakręcic ale pali. Problem własnie jest z gazem, gdy silnik jest jeszcze wcale nie wychłodzony. Pozatym zauważyłem ze czasami na gazie potrafi zgasnąc, gdy daje noge z gazu na skrzyzowaniu i gdy nagle ma niskie obroty.... a jazda w ten sposób nie należy do przyjemnych <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    dzięki za wskazówki, dzis zrobie foto parownika. Jeśli chodzi o przebieg na gazie to chyba nie
    zbytwiele, mysle ze max ok 15tys km. A z tego co piszesz mysle ze parownik jednak nie jest
    podcisnieniiowy bo nie mam żadnego pstryczka przed zapalaniem, niemniej zrobie fotke. Jeśli
    chodzi o zapałon to na beznzynie nie ma większych problemów z uruchomieniem...fakt musi
    pare razy zakręcic ale pali. Problem własnie jest z gazem, gdy silnik jest jeszcze wcale
    nie wychłodzony. Pozatym zauważyłem ze czasami na gazie potrafi zgasnąc, gdy daje noge z
    gazu na skrzyzowaniu i gdy nagle ma niskie obroty.... a jazda w ten sposób nie należy do
    przyjemnych

    Wiec z tego co piszesz to wydaje mi się ze problem tkwi w układzie zapłonowym ( świece, przewody, kopułka, palec rozdzielacza, luzy na aparacie zapłonowym itp ). Mi na Pb silnik odpala bo jednym obrocie wału praktycznie kluczykiem wystarczy skręcić na nie całą sekundę i zapali, przy dużych mrozach tak - 20*C to trzeba pokręcić do 3 sekund i zapali.
    Przede wszystkim sprawdź jak wyglądają świece, czy przerwa jest w granicach 0,5 - 0,6 mm.
    Oczyść kopułkę i palec ( najlepiej wymień na nowe ORYGINALNE !!! ) no i sprawdź czy przewody WN nie mają przebicia i też dobrzy by było je wymienić ale to już wszystko zależy od funduszy.
    Przebieg na gazie masz mały wiec parownik powinien być sprawny.


  • Użytkownik archiwalny

    Wiec z tego co piszesz to wydaje mi się ze problem tkwi w układzie zapłonowym ( świece,
    przewody, kopułka, palec rozdzielacza, luzy na aparacie zapłonowym itp ). Mi na Pb silnik
    odpala bo jednym obrocie wału praktycznie kluczykiem wystarczy skręcić na nie całą sekundę
    i zapali, przy dużych mrozach tak - 20*C to trzeba pokręcić do 3 sekund i zapali.
    Przede wszystkim sprawdź jak wyglądają świece, czy przerwa jest w granicach 0,5 - 0,6 mm.
    Oczyść kopułkę i palec ( najlepiej wymień na nowe ORYGINALNE !!! ) no i sprawdź czy przewody WN
    nie mają przebicia i też dobrzy by było je wymienić ale to już wszystko zależy od funduszy.
    Przebieg na gazie masz mały wiec parownik powinien być sprawny.

    Witam ponownie....no to mi dałeś Kolego prace domową ;-) ale bardzo dziękuje za wskazówki. Moze plecisz jakieś sprawdzone swiece? Bo różne opinie są o nich, wiadomo-kazdy zachwala swoje... Zacznę chyba od nich a przy okazji wymienie te elementy o których pisałes ;-) Zazdroszę ci tego jedynego obrotu wału by zapalić silnik..no ale mam nadzieje ze i u mnie bedzie tak samo... Pozdrawiam


  • Użytkownik archiwalny

    Witam ponownie....no to mi dałeś Kolego prace domową ;-) ale bardzo dziękuje za wskazówki. Moze
    plecisz jakieś sprawdzone swiece? Bo różne opinie są o nich, wiadomo-kazdy zachwala
    swoje... Zacznę chyba od nich a przy okazji wymienie te elementy o których pisałes ;-)
    Zazdroszę ci tego jedynego obrotu wału by zapalić silnik..no ale mam nadzieje ze i u mnie
    bedzie tak samo... Pozdrawiam

    Witam
    Sprawdzone świece ? Hmm ja z żadnymi nie miałem problemu nawet z Brisk które wszyscy odradzają. Ja założyłem NGK zmniejszyłem przerwę na 0,5 mm i po ok 15 tyś km są prawie jak nowe. Foto poniżej.
    Jaki przebieg ma silnik ? ja mam ok 90kkm z czego połowa na gazie.


  • Użytkownik archiwalny

    Witam
    Sprawdzone świece ? Hmm ja z żadnymi nie miałem problemu nawet z Brisk które wszyscy odradzają.
    Ja założyłem NGK zmniejszyłem przerwę na 0,5 mm i po ok 15 tyś km są prawie jak nowe. Foto
    poniżej.
    Jaki przebieg ma silnik ? ja mam ok 90kkm z czego połowa na gazie.

    Witam,świece sprawdzałem nie tak dawno i szczerze mowiąc nie wyglądają zle,ale chyba dla swiętego spokoju wymienię na nowe. Obecne firmy Iskra. Jesli chodzi o przebieg, autko ma 70 tys na liczniku i faktycznie chyba ten przebieg jest realny. Gaz został założony w 2005 roku i sądze ze góra zrobione na nim jest ok 20 tys. Kabelki WN chyba równiez wymienie, bo wydaje mi sie ze sątroszke rozluzowane i nie wiem czy jeszcze oryginalne, chodz od góry na kopułkach jest widoczny napis Tesla,wiec są oryginalne, lub ktos zastąpil stare takimi własnie z tej firmy. Miejsca wejscia w kopółce śą w srodku troszke zasniedziałe, nie wiem czy czyscic czy kupowac nową? Odnosnie świec to własnie chciałbym NGK-ki i znalazłem jakies własnie typowo do Favorit z gazem, ale cena mnie pobiła bo ok 45 zł za sztuke <img src="/images/graemlins/shocked.gif" alt="" /> i z takich własnie chyba zrezygnuje...Odnsnie palca i kopółki... w grę wchodzą tylko oryginalne ???


  • Użytkownik archiwalny

    Witam,świece sprawdzałem nie tak dawno i szczerze mowiąc nie wyglądają zle,ale chyba dla
    swiętego spokoju wymienię na nowe. Obecne firmy Iskra. Jesli chodzi o przebieg, autko ma 70
    tys na liczniku i faktycznie chyba ten przebieg jest realny. Gaz został założony w 2005
    roku i sądze ze góra zrobione na nim jest ok 20 tys. Kabelki WN chyba równiez wymienie, bo
    wydaje mi sie ze sątroszke rozluzowane i nie wiem czy jeszcze oryginalne, chodz od góry na
    kopułkach jest widoczny napis Tesla,wiec są oryginalne, lub ktos zastąpil stare takimi
    własnie z tej firmy. Miejsca wejscia w kopółce śą w srodku troszke zasniedziałe, nie wiem
    czy czyscic czy kupowac nową? Odnosnie świec to własnie chciałbym NGK-ki i znalazłem jakies
    własnie typowo do Favorit z gazem, ale cena mnie pobiła bo ok 45 zł za sztuke i z takich
    własnie chyba zrezygnuje...Odnsnie palca i kopółki... w grę wchodzą tylko oryginalne ???

    Eeeeno. 45 to za komplet. Ja swego czasu miałem problem z kablami WN. Zakładałem firmy SENTECH i one siadały mi po pół roku. Wkurzyłem się, zakupiłem oryginały tesli i problem minął.
    Kopułkę i palec wymień i najlepiej oryginały (jak koledzy pisali) to nie są takie duże koszty.


  • Użytkownik archiwalny

    Witam,świece sprawdzałem nie tak dawno i szczerze mowiąc nie wyglądają zle,ale chyba dla
    swiętego spokoju wymienię na nowe. Obecne firmy Iskra. Jesli chodzi o przebieg, autko ma 70
    tys na liczniku i faktycznie chyba ten przebieg jest realny. Gaz został założony w 2005
    roku i sądze ze góra zrobione na nim jest ok 20 tys. Kabelki WN chyba równiez wymienie, bo
    wydaje mi sie ze sątroszke rozluzowane i nie wiem czy jeszcze oryginalne, chodz od góry na
    kopułkach jest widoczny napis Tesla,wiec są oryginalne, lub ktos zastąpil stare takimi
    własnie z tej firmy. Miejsca wejscia w kopółce śą w srodku troszke zasniedziałe, nie wiem
    czy czyscic czy kupowac nową? Odnosnie świec to własnie chciałbym NGK-ki i znalazłem jakies
    własnie typowo do Favorit z gazem, ale cena mnie pobiła bo ok 45 zł za sztuke i z takich
    własnie chyba zrezygnuje...Odnsnie palca i kopółki... w grę wchodzą tylko oryginalne ???

    Wszystko zależy jak stoisz finansowo, kopułka i palec tylko oryginalne jak chcesz kupić podróbę to lepiej wyjdziesz jak wyczyścisz stare oryginalne. Najważniejsza jest przerwa na świecy nowe mają 0,8 albo 0,9 zależy jakiej firmy a powinna być 0,6 a dla gazu lepiej ustawić na 0,5 ja płaciłem za komplet świec NGK 40 zł + 6 zł wysyłka - na allegro. Sam posiadam przewody SENTECH od 4 lat i sobie je chwalę. Co do zapłonu to ostatnio robiłem eksperymenty z kontem wyprzedzenia od 0 - 20 stopni i bez problemu odpala w całym tym zakresie teraz mam ustawione na ok 15 stopni i bardzo ładnie chodzi na gazie. Ciężko miałem odpalić jak miałem bardzo ubogą mieszankę.
    Jak finanse pozwalają to zmień to o czym wcześniej pisałem.


  • Użytkownik archiwalny

    Wszystko zależy jak stoisz finansowo, kopułka i palec tylko oryginalne jak chcesz kupić podróbę
    to lepiej wyjdziesz jak wyczyścisz stare oryginalne. Najważniejsza jest przerwa na świecy
    nowe mają 0,8 albo 0,9 zależy jakiej firmy a powinna być 0,6 a dla gazu lepiej ustawić na
    0,5 ja płaciłem za komplet świec NGK 40 zł + 6 zł wysyłka - na allegro. Sam posiadam
    przewody SENTECH od 4 lat i sobie je chwalę. Co do zapłonu to ostatnio robiłem eksperymenty
    z kontem wyprzedzenia od 0 - 20 stopni i bez problemu odpala w całym tym zakresie teraz mam
    ustawione na ok 15 stopni i bardzo ładnie chodzi na gazie. Ciężko miałem odpalić jak miałem
    bardzo ubogą mieszankę.
    Jak finanse pozwalają to zmień to o czym wcześniej pisałem.

    Witam ponownie, problem u mnie chyba wlasnie związany jest ze zbyt ubogą mieszanką. Co prawda od lat jezdziłem na dieslu i nadal to robie wiec moze niektóre pytanie mogą wydac sie troszke smieszne;-) ale wracając do mieszanki... Zacząłem trochce kręcic srubą od zaworu na wężu który idzie od parownika,,kręciłem, kręciłem az obroty ustawiłem na trochę wyższe jak były... Efekt był taki ze autko zapalało niemal odrazu- bez wcisniętego gazu, było co prawda ciepłe..ale to i tak nie zła poprawa. Zostawiłem je w garazu, nie przełączałem na PB- zobacze jutro jaki bedzie efekt tego mojego kręcenia śróbą <img src="/images/graemlins/gris.gif" alt="" /> Moze cos to da...
    co do świec to wymieniłem je na NGK-ki(46zł)kopółke przeczysciłem a kable-wymienie jak nadal nie bedzie tak jak trzeba.... Chodz jak widze chyba nie są takie złe...producent Tesla i są to sylikony, wiec chyba nie tak dawno zostały wymienione- moze poprzedni własciciel, ale tego juz go nie dopytałem ;-)
    Poprzednie swiece był Iskry- miały dosc sporo białego nagaru- co to może oznaczać? Może ktos z kolegów wie ? a swoją drogą umowie sie z mechanikiem na ustawienie zapłonu i moze na regulacje zaworów.... jak myślicie, pomoze to coś ??


Log in to reply