Felicia 1.3 wtrysk jednopunktowy - ciezko odpala


  • Użytkownik archiwalny

    Witam
    Mam problem z odpalaniem skody felici od jakiegoś czasu. Przy rozruchu trzeba grubo nakręcić się rozrusznkiem. Dzieje się tak bez względu na to czy jest zimna czy ciepła. Jak już odpali po cięzkiej walce to gdy wcisnę na pedał gazu to zgaśnie, gdy poczekam np minute to pożniej chodzi bez problemu.
    Spotkał się ktoś z użytkowników feli z czymś takim i wie czego mogą to być objawy? (dodam że nie mam instalacji gazowej) <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Witam
    Mam problem z odpalaniem skody felici od jakiegoś czasu. Przy rozruchu trzeba grubo nakręcić się
    rozrusznkiem. Dzieje się tak bez względu na to czy jest zimna czy ciepła. Jak już odpali po
    cięzkiej walce to gdy wcisnę na pedał gazu to zgaśnie, gdy poczekam np minute to pożniej
    chodzi bez problemu.
    Spotkał się ktoś z użytkowników feli z czymś takim i wie czego mogą to być objawy? (dodam że nie
    mam instalacji gazowej)
    witam.jestem z bielska i tez mam felcie z takim silnikiem.zobacz jaka masz przepustnice bo jak jest mocno zasyfiona to tak ci bedzie palic.miałem to samo.
    <img src="/images/graemlins/smile.gif" alt="" /> <img src="/images/graemlins/rotfl.gif" alt="" />


  • Użytkownik archiwalny

    witam.jestem z bielska i tez mam felcie z takim silnikiem.zobacz jaka masz przepustnice bo jak
    jest mocno zasyfiona to tak ci bedzie palic.miałem to samo.
    Ale czy to by miała coś wspólnego z tym przepustnica skoro jak odpali wszytko jest ok? Kłopot jest z odpalaniem, po odpaleniu wszystko się wydaje być ok, równe obroty i jazda też


  • Użytkownik archiwalny

    Ale czy to by miała coś wspólnego z tym przepustnica skoro jak odpali wszytko jest ok? Kłopot
    jest z odpalaniem, po odpaleniu wszystko się wydaje być ok, równe obroty i jazda też
    ma bo jak jest za duzo osadu pod nia to jest problem z zassaniem powietrza i ma problem z zapaleniem.ja mtylko ci mówie co może być przyczyną.kiedy ostatni raz ją czyściłeś.
    <img src="/images/graemlins/OK.GIF" alt="" /> <img src="/images/graemlins/yay.gif" alt="" />


  • Użytkownik archiwalny

    ma bo jak jest za duzo osadu pod nia to jest problem z zassaniem powietrza i ma problem z
    zapaleniem.ja mtylko ci mówie co może być przyczyną.kiedy ostatni raz ją czyściłeś.
    Co do czyszczenie to od nowości ani razu Ma około 95kkm .Czyli wychodzi na to że to przepustnica ? Znalazlem opis do czyszczenie przy silniku MPi , czy będzie to wyglądało podobnie?