Wachania pradu ładowania


  • Użytkownik archiwalny

    Witam wszystkich forumowiczow. Jestem tu nowy, lecz pewnie moj problem jest stary. A mianowicie dotyczy ladowania w Felicji. Felke poisiadam od nowosci czyli juz nieco ponad 10 lat, do tej pory nic dziwnego sie nie dzialo, ale od jakiegos czasu regularnie co 2 tygodnie pada mi akumulator/ma 2 lata/
    Prad ladowania na wolnych obrotach bez wlaczonych odbiornikow jest prawidlowy czyli 14,3V Po wlaczeniu
    swiatel spada do 13V , niedaj boze wlaczyc radio i wentylator bo spada nawet do 12,2V Wzrost obrotow silnika powoduje wzrost pradu do 14,3V. Moje pytanko w jaki sposob mozna zwiekszyc prad ladowania
    na wolnych obrotach bo nie sztuka stac w korku z wcisnietym pedalem gazu.:zly: Rozumie ze akuś pada bo jest niedostatecznie ladowany przez alternator.


  • Użytkownik archiwalny

    Możliwe, że alternator się kończy, ale na twoim miejscu sprawdziłbym, co się dzieje w obwodach auta - może masz gdzieś upływy prądu. W tym celu odłącz akumulator i podłącz go szeregowo z amperomierzem (przy wyłączonych wszystkich odbiornikach prądu, pamiętaj o drzwiach (lampka oświetlenia wnętrza) i o klapie bagażnika (lampka w bagażniku)). Auto nie powinno pobierać więcej prądu niż kilkadziesiąt miliamper - w zależności od podłączonego alarmu, czy też układu podtrzymania zasilania w radiu. Wartości napięć, które podałeś są raczej prawidłowe.


  • Użytkownik archiwalny

    Czy nieuwazasz ze prad ponizej 13,5V niejest za niski? Co do pomiaru o ktorym pisales to ktora z klem
    zdjac?


  • Użytkownik archiwalny

    Czy nieuwazasz ze prad ponizej 13,5V niejest za niski?

    Niekoniecznie, przy wolnych obrotach może być, zwłaszcza, że piszesz, że po dodaniu gazu napięcie wzrasta.

    Co do pomiaru o ktorym pisales to ktora z klem zdjac?

    Bez znaczenia, ale zazwyczaj się mierzy na plusowej.


  • Użytkownik archiwalny

    Witam wszystkich forumowiczow.

    Cześć.

    Na początek : Porządne czyszczenie klem i połaczeń z masą. Przeczyść końcówki przewodów przy alternatorze. Zwróć uwagę na "zmasowanie" silnika jak i połączenie kabla masy akumulatora z karoserią. Napięcia jakie podałeś mieszczą się w normie.

    pozdr


  • Użytkownik archiwalny

    ja w mojej felci mam na biegu jałowym 14,5V i nie mam problemu. ładowanie masz dobre a według mnie to nie jest wina alternatora tylko akumulatora możesz mieć większą pojemność od danych fabrycznych auta i aku będzie niedoładowany, ale większe znaczenie jakie długie odcinki trasy pokonujesz bo gdy mniejsze i to po mieście to tak może być. ja dziennie jeżdżę 40km do pracy i 40 km z powrotem i mam ok. podjedź do elektryka samochodowego niech ci zbada stan aku. możesz mieć płytki zasiarczone i takie rzeczy też się będą działy