problem z ładowaniem...


  • Użytkownik archiwalny

    Witam !

    No i mam ptroblem, wymienilem akumulator, wymieniłem regulator napięcia, a łądowanie icągle skacze jak chce, z tego co sprawdizlem to od braku ladowania, aż do 14V lampka ładowania gaśnie dopiero przy 2000 obr/min i niewiem co z tym zrobić, padły diody ?


  • Użytkownik archiwalny

    Witam !
    No i mam ptroblem, wymienilem akumulator, wymieniłem regulator napięcia, a łądowanie icągle
    skacze jak chce, z tego co sprawdizlem to od braku ladowania, aż do 14V lampka ładowania
    gaśnie dopiero przy 2000 obr/min i niewiem co z tym zrobić, padły diody ?

    Posprawdzaj jeszcze kable czy niezasyfione i przewodzą


  • Użytkownik archiwalny

    Posprawdzaj jeszcze kable czy niezasyfione i przewodzą

    kable są zasyfione, sprawdzalem opór pomiedzy alternatorem i akumulatorem, nie przekracza 1 ohma


  • Użytkownik archiwalny

    kable są zasyfione, sprawdzalem opór pomiedzy alternatorem i akumulatorem, nie przekracza 1 ohma

    Nie wiem jakie tam wartosci powinny byc, ale poczysc tam moze te styki i zobacz co bedzie.


  • Użytkownik archiwalny

    Nie wiem jakie tam wartosci powinny byc, ale poczysc tam moze te styki i zobacz co bedzie.

    jeszcze lepiej, myslalem ze sie ladowanie wylacza, a ono jest, tylko na tyle słabe, że przy włączonych światłach, dmuchawie i ogrzewaniu tylnej szyby napiecie spada do 12V czego to może być wina ...


  • Użytkownik archiwalny

    jeszcze lepiej, myslalem ze sie ladowanie wylacza, a ono jest, tylko na tyle słabe, że przy
    włączonych światłach, dmuchawie i ogrzewaniu tylnej szyby napiecie spada do 12V czego to
    może być wina ...

    Na biegu jałowym tak spada? Moze to wcale nie jest cos nie tak? Te odbiorniki prądu biorą duzo,wiec moze to normalne ze tak spada ładowanie na postoju?


  • Użytkownik archiwalny

    Na biegu jałowym tak spada? Moze to wcale nie jest cos nie tak? Te odbiorniki prądu biorą
    duzo,wiec moze to normalne ze tak spada ładowanie na postoju?

    podczas jazdy też, na postoju nie powinno aż tak spadać imho... spada nawet jak przygazuje nie utrzymuje sie na rozsądnym poziomie przynajmenij 13V


  • Użytkownik archiwalny

    a może czas na wymiane łożysk w alternatorze <img src="/images/graemlins/niewiem.gif" alt="" /> ?? koszt niewielki około 20zł wraz ze szczotkami ,ja właśnie to przerabiałem i nawet zapodam fotke tuż przed wymianą <img src="/images/graemlins/blush.gif" alt="" />


  • Użytkownik archiwalny

    podczas jazdy też, na postoju nie powinno aż tak spadać imho... spada nawet jak przygazuje
    nie utrzymuje sie na rozsądnym poziomie przynajmenij 13V

    A może z tym nowym regulatorem napięcia coś nie tak? Bo objawy idealnie na niego wskazują...


  • Użytkownik archiwalny

    A może z tym nowym regulatorem napięcia coś nie tak? Bo objawy idealnie na niego wskazują...

    na starym bylo podobnie, wiec to chyba nie jest wina reglera


  • Użytkownik archiwalny

    na starym bylo podobnie, wiec to chyba nie jest wina reglera

    a pasek klinowy jest dobrze naciągnięty i nie usmarowany w oleju lub czymś podobnym?

    Napięcie mierzone na zaciskach akumulatora przy włączonym silniku przy obrotach silnika >1000 i wyłączonych wszelkich bajerach elektrycznych powinno wynosić ponad 13,85V jeśli jest niższe to należy sprawdzić w podanej klejności:

    1. Naciąg i stan paska klinowego napędzającego alternator
    2. Sprawdzić stan przewodu łączącego alternator z akumulatorem (plusowy) oraz masę akumulatora oraz silnika
    3. Sprawdzić akumulator (akumulator nie może mieć zwarć wewnętrzynych, jeśli posiada zwarcia nie da się naładować nawet zewnętrzynym prostownikiem do odpowiedniego napięcia tj w nowym aku 13,85V w mocno wyeksploatowanym 13,2V)
    4. Stan łożysk alternatora (po zdjęciu paska i zakręceniu kołem pasowym alternatora powinien on się kręcić bez oporu i w zasadzie bezgłośnie)
    5. Sprawdzić szczotki oraz stan "komutatora" (szczotki muszą dobrze dolegać i powierzchnia styku musi być czysta, można ją przetrzeć drobnym papierem ściernym, "komutator" nie może być zbytnio wytarty
    6. sprawdzić/wymienić regulator napięcia
    7. sprawdzić/wymienić diody prostownicze w alternatorze

    8. Jeśli wszystkie powyższe operacje nie pomogą pozostaje usiąść i płakać <img src="/images/graemlins/zakrecony.gif" alt="" />


  • Użytkownik archiwalny

    pasek klinowy jest naciągnięty, mysle ze to chyba jednak łożyska, regler mam nowy, akumulator nowy. zostały przewody, łożyska i mostki prostownicze


  • Użytkownik archiwalny

    pasek klinowy jest naciągnięty, mysle ze to chyba jednak łożyska, regler mam nowy, akumulator
    nowy. zostały przewody, łożyska i mostki prostownicze

    nie mostki, tylko mostek <img src="/images/graemlins/smile.gif" alt="" />
    mostek prostowniczy = 2lub 4 (lub wielokrotność 4) diód prostowniczych

    sorki jeśli zbrzmi to jakoś dziwnie <img src="/images/graemlins/OK.GIF" alt="" />


  • Użytkownik archiwalny

    nie mostki, tylko mostek
    mostek prostowniczy = 2lub 4 (lub wielokrotność 4) diód prostowniczych
    sorki jeśli zbrzmi to jakoś dziwnie

    a tak poza tym, to proponuję rozkręcić alternator, wymienić łożyska jeśli są podejżane (alternator nie kręci się lekko lub wydaje dziwne dźwięki), sprawdzić czy szczotki dobrze dolegają, lekko przetrzeć drobnym papierem ściernym komutator (to poczym chodzą szczotki) podokręcać wszelkie przewody w jakiś sposób łączące aku z alternatorem, uruchomić auto powyłączać wszelkie elektryczne rzeczy (światła, radio, wntylator, ogrzewanie szyby itp) ustawić obroty na ok 1500 przyłorzyć miernik do klem aku i cieszyć się napięciem ok 14,5-14,8V następnie aby radości niebyło za wiele dla odmiany powłączać co się da (światła, radio na maksa jeśli ma mniej niż 4x40W, wntylator, ogrzewanie szyby itp) obroty silnika 1500-2000 i mierzymy jeszcze raz jeśli nie spadnie napięcie poniżej 14V to jest OK w przeciwnym wypadku najprawdopodobniej zbytnio zużyty jest wirnik alternatora lub uszkodzone są diody w alternatorze (to drugie mało prawdopodobne)


  • Użytkownik archiwalny

    dolegają, lekko przetrzeć drobnym papierem ściernym komutator (to poczym chodzą szczotki)

    wiem co to komutator na elektryce i elektrotechnice sie troche znam, ale jakos nie ma mpomyslu co dolega dla mojej skodzinki

    podokręcać wszelkie przewody w jakiś sposób łączące aku z alternatorem, uruchomić auto
    powyłączać wszelkie elektryczne rzeczy (światła, radio, wntylator, ogrzewanie szyby itp)
    ustawić obroty na ok 1500 przyłorzyć miernik do klem aku i cieszyć się napięciem ok
    14,5-14,8V następnie aby radości niebyło za wiele dla odmiany powłączać co się da (światła,
    radio na maksa jeśli ma mniej niż 4x40W, wntylator, ogrzewanie szyby itp) obroty silnika
    1500-2000 i mierzymy jeszcze raz jeśli nie spadnie napięcie poniżej 14V to jest OK w
    przeciwnym wypadku najprawdopodobniej zbytnio zużyty jest wirnik alternatora lub uszkodzone
    są diody w alternatorze (to drugie mało prawdopodobne)

    mialem napisać "diody prostownicze" a nie mostki, diód jest tam bodajze 8 sztuk (4 duże i 4 małe)


  • Użytkownik archiwalny

    wiem co to komutator na elektryce i elektrotechnice sie troche znam, ale jakos nie ma
    mpomyslu co dolega dla mojej skodzinki

    napisałtak na wszelki wypadek, po ostatnim jak mój znajomy w polówce rozerał alternator i ja mu termin komutator a on oczy na mnie <img src="/images/graemlins/smile.gif" alt="" />


Log in to reply