Licznik w Favoritce - wskazówka prędkościomierza


  • Użytkownik archiwalny

    Witam. "Naprawiałem" licznik w Favoritce( licznik kilometrów ). Rozkręciłem , obadałem te plastikowe zębatki , odkreciłem taka małą srubke i docisnełem bardziej ową zębatke. Obyłko się bez zesawu naprawczego.Teraz licznik kilometrów działa. Ale chyba porozkręcałem coś za dużo( tam gdzie dochodzi linka predkosciomierza w obudowie tego cacka widzialem taki obracający się krązek). W każdym bądź racie po złożeniu wszystkiego wskazówka prędkościomierza nie idzie równo jak się przyspiesza lecz się chwieje..40km-35km,40km-35km itd.. (tak sobie skacze) W dodatku słychać bardzo nieprzyjemne piski (w momencie jak wacha się wskazówka). Gdzie szukać przyczyny? Linka się ślizga? Może coś nasmarować? <img src="/images/graemlins/biglaugh_.gif" alt="" /> Ktoś ma jakieś pomysły?


  • Użytkownik archiwalny

    ja bym obstawial ze zle wkreciles linke obrotmierza tz nierowno odkrec ja i wkrec rowno a bedzie ok


  • Użytkownik archiwalny

    ja bym obstawial ze zle wkreciles linke obrotmierza tz nierowno odkrec ja i wkrec rowno a bedzie
    ok

    piter ma racje też tak miałem i wytarczył równo nakręcić linke


  • Użytkownik archiwalny

    piter ma racje też tak miałem i wytarczył równo nakręcić linke

    Dopiero jutro zobacze czy to linka i nakrece jeszcze raz i popróbuje czy pomogło.
    Coś mi się wydaje że to może być linka (ostatnio przejechalem 120km a licznik mi naliczyl 85 :-) )
    Więc coś się chyba ślizga.
    Dodatkowo padł mi ostatnio termostat(w pozycji otwartej i sie zimno zrobiło w aucie). Z rana sie zabieram do pracy. Pozdrowionka <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Ja też miałem takie piski i nawet jak poruszałem sie po mieście to zamykałem licznik <img src="/images/graemlins/palacz.gif" alt="" /> Ale jakos przy tych mrozach sie unormowało. Ale wczesniej nie rozkręcałem licznika.


  • Użytkownik archiwalny

    Ja też miałem takie piski i nawet jak poruszałem sie po mieście to zamykałem licznik Ale jakos
    przy tych mrozach sie unormowało. Ale wczesniej nie rozkręcałem licznika.

    Już znalazłem przyczynę tych pisków. Przyczyną był wałeczek pokazany na zdjęciu poniżej(zapożyczone z forum) Wystarczyło cyknąć olejem maszynowym i po kłopocie <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Witam robiłem te sama operacje co zywiec515. Licznik naprawaiłem. Poprzedni właściciel też go zdajsie naprawiał i tak go naprawił że sie blokował co spowodowało zjechanie pierwszej zebatki. Po jej wymianie działało ok. Predkościomierz pokazywał dobrze predkość, tylko wskazówka sie wachała. Wiec zaczołem kombinować (niepotrzebnie). Myślałem że spreżyna była luźna bo jak składałem licznik to mi niestety wskazówka uciekła (niepotrzebie odkreciłem tylna cześć jak sie później okazało) i chciałem ja troszke podciagnać i przesadziłem. Teraz już nic nie wiem. Wskazówka sie wogule nie podnosi (podnosi sie po przekroczeniu 100km) przesadziłęm z ta sprezyna i nie wiem co mam teraz zrobić czy pozostaje mi tylko kupno nowego bo jazda na obrotomierzu i na głosie silnika to troche trudne.
    Pozdrawiam.


Log in to reply