Jak podłączyć halogeny??


  • Użytkownik archiwalny

    wiem, wiem, już tyle razy było to opisywane ale nic z tego nie kumam <img src="/images/graemlins/smile.gif" alt="" /> mianowicie zakupiłem jakiś czas temu halogenki i znajomy podłączył mi je na szybko pod kabel do tylnych przeciwmgielnych, władowałem wiekszy bezpiecznik i było wszystko ładnie pieknie, do czasu gdy dzis rano pojeździłem troszke dłużej z właczonymi przecimgielnymi i skończyło sie tak że przednie prestały świecić. Bezpiecznik nie padł bo tylne działają <img src="/images/graemlins/frown.gif" alt="" /> może kabelek gdzieś się przyskwierczył bo zarówki sprawdzałem i są ok. postanowiłem że podłączę halogenki pod osobny włącznik i na tym sie skończyło bo nie mam pojecia jak i tu mam prosbe, powiedzcie mi dokładnie co i jak bo kiepski ze mnie elektryk. wiem tylko tyle że potrzebny jest przekaźnik i włącznik, przekaźnik wpinam do płytki z bezpiecznikami a włącznik podpinam do kostki na desce <img src="/images/graemlins/smile.gif" alt="" /> po włączeniu włącznika zadziała przekaźnik i powinno sie pojawić napięcie wyjściowe na halogeny tylko gdzie?? czy wystarczy plus i mase z halogenków podłączyć gdzieś <img src="/images/graemlins/frown.gif" alt="" /> do płytki z bezpiecznikami czy może trzeba troche więcej kombinować.
    pozdro i dzieki


  • Użytkownik archiwalny

    Wydaje mi się, że bez schematu elektrycznego nic nie poradzimy. Chyba, że znajdzie się ktoś kto to już podłączał. Co do przekaźnika i wyłącznika też jestem pewny, że muszą być bo jak ich nie będzie to ... właśnie stanie się to co się stało - przepalą się kable. A z tym trzeba uważać bo nawet furę można zjarać.


  • Użytkownik archiwalny

    Wydaje mi się, że bez schematu elektrycznego nic nie poradzimy. Chyba, że znajdzie się ktoś kto
    to już podłączał. Co do przekaźnika i wyłącznika też jestem pewny, że muszą być bo jak ich
    nie będzie to ... właśnie stanie się to co się stało - przepalą się kable. A z tym trzeba
    uważać bo nawet furę można zjarać.

    znalazłem gdzieś taki schemacik ( mam nadzieje że autor nie ma mi za złe za publikacje - szacuneczek ) widać na nim że kable idą z przekaźnika <img src="/images/graemlins/smile.gif" alt="" /> tylko że skoro przekaźnik jest wpięty w płytke z bezpiecznikami to gdzie kable podłączyć


  • Użytkownik archiwalny

    znalazłem gdzieś taki schemacik ( mam nadzieje że autor
    nie ma mi za złe za publikacje - szacuneczek )
    widać na nim że kable idą z przekaźnika tylko że
    skoro przekaźnik jest wpięty w płytke z
    bezpiecznikami to gdzie kable podłączyć

    genralnie jesli masz ksotke do włącznika to w komorze silnika powinieneś mieć kable do halogenów, poszukaj.


  • Użytkownik archiwalny


  • Użytkownik archiwalny

    ...

    przekaźnik i włącznik, przekaźnik wpinam do płytki z bezpiecznikami a włącznik podpinam do
    kostki na desce

    Najlepiej miec skodowski wlacznik ale ogolnie pikus bo tam sa 4 piny 2 zwierasz a 2 sa do podswietlenia o ile mnie pamiec nie myli

    po włączeniu włącznika zadziała przekaźnik i powinno sie pojawić napięcie

    wyjściowe na halogeny tylko gdzie?? czy wystarczy plus i mase z halogenków podłączyć gdzieś
    do płytki z bezpiecznikami czy może trzeba troche więcej kombinować.

    poszukuj w komorze silnika z jednej i drugiej strony sa wyprowadzenia na halogeny prednie o ile mnie pamiec nie myli to czarny i bialy kabelek w kostce do tego przylaczasz swoje i masz juz dzialajace halogeniki


  • Użytkownik archiwalny

    poszukuj w komorze silnika z jednej i drugiej strony sa wyprowadzenia na halogeny prednie o ile
    mnie pamiec nie myli to czarny i bialy kabelek w kostce do tego przylaczasz swoje i masz
    juz dzialajace halogeniki

    no coś sobie przypominam że pałętaja sie po jednej i drugie stronie ale myslałem że poprzedni właściciel coś kombinował, <img src="/images/graemlins/uklon.gif" alt="" /> dzieki
    pozdro


  • Użytkownik archiwalny

    no coś sobie przypominam że pałętaja sie po jednej i drugie stronie

    wyprowadzenia sa na wysokosci zbiornika na plyn do spryskiwaczy i alternatora leca w wiazce wszystkich przewodow od scinanki komory do przodu <img src="/images/graemlins/gris.gif" alt="" />

    ale myslałem że poprzedni > właściciel coś kombinował,

    jesli nic nie skombinowal to tak jest <img src="/images/graemlins/hehe_.gif" alt="" />

    dzieki
    pozdro

    nie ma za co jak jakis problem to pisz ja niedawno podlaczalem <img src="/images/graemlins/cfaniaczek.gif" alt="" />


  • Użytkownik archiwalny

    nie ma za co jak jakis problem to pisz ja niedawno podlaczalem

    jakby co to napisze, swoją droga wyczesany avartek <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    no coś sobie przypominam że pałętaja sie po jednej i drugie stronie ale myslałem że poprzedni
    właściciel coś kombinował, dzieki
    pozdro

    właśnie skończyłem zabawe z podłączaniem halogenków, wszystko cacy pięknie świeci, to było łatwiejsze niż myślałem
    pozdro


Log in to reply